Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: un pelin de ayuda por valladolid me tiene loco !!!!  (Leído 7846 veces)

Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Y meterlo por cable?? En vez de usb

Hola si lees un post mio mas arriba es lo que pongo que no tengo este cable... no como ,, donde adquirir uno  que de """" confianza"" ya que les veo desde 2 € por ebay,, amazon etc.. le necesitaria usb y compatible con win 10...  por eso el principo del post """ QUE SI HAY ALGUIEN POR MI CIUDAD O CERCA """" que me dejara probar esa opcion...que no contesta nadie .. le compro  pero ahora cual??

otra cuestion  y que pido:::: POR FAVOR SOLO PRIVADO.... REPITO ESTAS RESPUESTAS SOLO...SOLO POR PRIVADO EL FORO NO LO PERMITE Y YO Y TODOS RESPETAMOS...  LA PREGUNTA DEL MILLON  ::

 alguien que tenga lineas privadas DE PAGO ... me podria aconsejar en ... etc... POR PRIVADO ... (he mandado algun privado a compañeros .... pero no se si alguien sabe que aqui hay correo interno.. lo digo a nivel de comentario.. no enfadarse...

De  verdad muchas gracias a todos .... os agradezco los consejos aunque parezcan lo mas  tonto... no os imaginais todo lo que he probado... pero sigo diciendo que algo tiene este FIRMWARE...  SE QUE HAY MAS GENTE CON ESTO..... pero cual o por que es problema....?? Y LO MAS COJONUDO COMO SE SOUCIONA!!!! lo mas razonable sera decir CON UNO NUEVO!!! pero eso es otra historia... por eso de mirar lineas...

Sr moderador si cree conveniente que quite((( algo )) me lo dice y lo tratare de EXPONER de otra forma... no se como peo bueno.. lo intentare.. gracias
Registrado:
22/03/2015
Gracias:
78/20
Mensajes
105
Yo me aventure a comprar un cable por amazon, y el conversor de usb a rs232, la verdad que lo he usado y con los manuales del foro de lujo.

A ver si hay suerte, yo de pamplona, sino te lo dejaba
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo me aventure a comprar un cable por amazon, y el conversor de usb a rs232, la verdad que lo he usado y con los manuales del foro de lujo.

A ver si hay suerte, yo de pamplona, sino te lo dejaba

 mira de verdad por que se han acabado los sanfermines ..... que si no me acercaba....jajjja muchas gracias.. 
ahora fuera de coña yo tambien he mirado los de amazon...(tengo premium) y era lo que decia pero no se cual.... si me hicieras el favor de compartirlo...

Sr moderador no se si se puede comaprtir para el bien de todos aquelos que tengan problemas si Vd cree conveniente lo quitamos o procedemos... gracias
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pon
Dhcp desactivado
Ip 192.168.001.004
Máscara 255.255.255.00
Puerta 192.168.001.001
serv dns 008.008.008.004
dns alt 008.008.004.004

Todo esto siempre que la puerta de enlace a tu router sea 192,168,1.1
si la puerta de enlace a tu router fuera otra solo tendrías que cambiar la Ip dependiemdo de la puerta de enlace con tu router.
es mañana yo lo tenia negro y tuve que hacer esto


probado con ip..s  fijas y diferentes servidors dns...negro ... gracias... movil... negro


solo clines tiks... negro... iks... negro(logico) ...
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me pasaba al colocar listas viejas que tenia ya hechas, al hacer busqueda de canales me funciona y al poner una lista mas nueva me funciona el TIKS

 probado con varias listas... no una ... varias... resultado negro... lcon la que trae el firm nada mas colocarle y arrancar enciende ya con luz...
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me pasa exactamente lo mismo,  de Primeras luz total..... Se me dio por meter la ultima listo de canal es,   y nada solo canales libres...... Y probando todo tipo de soluciones... No se que Mas hacer..... Y no entiendo lo que pasa.......

sigue el hilo ((( con total libertad..)).a ver si con las soluciones que probamos aqui pues alguna por lo menos a ti te llegar a solucionar ...
yo te pregunto ::
has probado a cambiar de Firm y poner febrero y volver a empezar??
has probado a instalar el Firm EN FEBRERO.... BORRAMOS...INSTAKLAMOS AGOSTO en TOTAL FLASH... ARRANCAMOS ,,... BORRAMOS A FABRICA...VOLVEMOS A INSTALAR  MODO FIRMWARE..... INSTALAMOS LISTA... Y VEMOS RESULTADO...
LOGICAMENTE NO TE PONGO CUANDO QUITAR PONER CABLES QUE ESO YA LO SABES!!!

ojala te pudiera ayudar...
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
probablemente no funcione,pero por probar que no quede,el reloj,ponlo en --REGION DESACTIVADO-

Mira aunque no haya sido el caso de que me funcione... darte de todo corazon las gracias... pues has tratado de ayudar... aunque parezca una bobada habia que probarla...GRACIAS...NO HAY LUZ... pero te has molestado...

y me has echo recordar una pregunta que llevo un puñado de tiempo por hacer ...::

A VOSOTROS EL RELOJ OS VA BIEN??? EL MIO SE ATRASA ... MAS QUE UNA MUJER CUANDO  HABEIS QUEDADO!!!!! ((((Srt/AS sin animo de ofender... pero es,que.....

Bueno alguien nos dira si es normal...((( vamos que me da igual lo que marque...pero al principio de comprarle estaba en condiciones.. )))
Registrado:
31/10/2012
Gracias:
388/359
Mensajes
800
No os desvieis del tema. Este hilo esta creado porque un compi no puede ver el deco por tiks y aqui s intenta ayudar. Para otras cuestiones utilizad el buscador, mirar chinchetas..... Nocoment s curro un manual en FAQ preguntas frecuentes  donde explica lo dl reloj. Mirad al final de su post puesto en chinchetas. Para otras cuestiones que no sea el título de este post se debería utilizar el buscador primero y sino hay respuesta abrir un nuevo tema
Registrado:
09/10/2010
Gracias:
1/0
Mensajes
13
hola a todos, después de irme ayer a las 2 de la mañana sin conseguir que funcionara, después de probar de todo, recordar que de principio a la primera si me funcionó, fue al poner la lista de canales ssnox , cambiando la primera que había puesto, solo conseguia ver los canales libres, pues bien, hoy llego a casa lo enciendo, y atención.... .. lo único que he cambiado es que la conexión la he realizado no directamente con mi router, sinó  con el amplificador que tengo en el pasilloue e para aumentar la potencia, pero es del mismo router, no creo que esto  sea la solución pero se ha conectado y funciona.

he cargado firm 10 veces listas de canales otras tantas resets fabrica otras tantas
y llego hoy hago eso y funciona.
No entiendo nada
Registrado:
22/03/2015
Gracias:
78/20
Mensajes
105
Hola pues yo pille estos, me han funcionado a la perfeccion. Ahora la verdad que meto todo por cable.....

Si un moderador ve que no se puede poner las imagenes.... Que las quite. Lo siento si es asi...
« Última modificación: 23/08/2016, 18:29 por naiazoe »
Registrado:
01/10/2012
Gracias:
84/19
Mensajes
195
vamos a probar otra cosa,te paso el enlace de mi total flash,con su lista de canales ya cambiada y funcionando a ver si toca la flauta,tienes el enlace en el privado.y si el reloj atrasa bastante,
« Última modificación: 23/08/2016, 19:36 por spidercati »
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vamos a probar otra cosa,te paso el enlace de mi total flash,con su lista de canales ya cambiada y funcionando a ver si toca la flauta,tienes el enlace en el privado.y si el reloj atrasa bastante,

gracias ahora salgo a hacer unos recados en cuanto pueda pruebo... muchisimas gracias...
Registrado:
14/01/2014
Gracias:
109/5
Mensajes
30
Hola yo lo actualicé por tyks y me funciona correctamente, por cable
Registrado:
26/03/2010
Gracias:
296/222
Mensajes
341
Hola juleca , yo con el ultimo firmware todo OK , le di a actualizar o buscar canales y cuando termino todo negro , solo se veían los abiertos , probando todo como tu  , solo vi en Red que me había borrado el DNS Alternativo , estaba todo en 000.000.000.000, le puse el de internet 008.008.004.004.y otro más y a mi nada todo negro , volví a poner el ultimo firmware otra vez y todo OK , ya la lista de canales la puse del foro y todo perfecto , por si te vale de ayuda , un salu2
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
Hola sigo con las pruebas....he comprado ::::: LOS CABLES NO UNO  2... los que me aconsejaron arriba en las imagenes((( muchisimas gracias:::) y bueno hoy me llego uno pero el otro hasta mañana no llega... tengo que decir que :::

PEDI AYUDA PARA SERVIDORES DE PAGO...  y que me contestaran por privado..... y si me ha contestado alguien que por error mio envie privados .....creyendo que tenia eso... lo digo en PUBLICO ... PERDONA....  pero lo DIJE EN ALTO POR PRIVADO... insiste en que las preguntas se hagan publicas... :::: NO EN PRIVADO... DE VERDAD  GRACIAS.... EN GOOOGLE SALEN MIL... pero cual es de fiar..... (PRIVADO....)  se que habra gente que diga jo-..... er la guerra que da por que no se le ve...::::

 TU NO TE HA PASADO NUNCA??? TU LO SABES TODO??? yo y muchos no... esto esta para ayudarnos.... en privado en publico y como sea... ((( si tengo que dar le wasap a alguien se le doy..... muchos direis que no,..... que os abrasan.... lo entiendo... pero NO ES MAS GRATO SONREIR.. Y DECIR .... BUENO ESTA ECHO...... A DECIR QUE SE JODA Y LEA.....!!!perdon pero es que  llevo el dia un poco ...... y pienso que la vida es para aprovecharla y yaudarse... que nos quedan dos dias.. y luego veras el PUTO FUTBOL QUE VAS A VER DESDE TU SABES.....!!!

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
893 Vistas
Último mensaje 16/02/2008, 23:23
por chris...62
normal_post * 0 Respuestas
897 Vistas
Último mensaje 13/11/2008, 17:46
por Ramone 8
normal_post * 1 Respuestas
1452 Vistas
Último mensaje 24/11/2008, 20:31
por Unamigo
normal_post_locked * 0 Respuestas
738 Vistas
Último mensaje 24/11/2008, 20:39
por duke
normal_post * 0 Respuestas
924 Vistas
Último mensaje 10/05/2009, 11:08
por duke
normal_post * 0 Respuestas
641 Vistas
Último mensaje 11/10/2009, 00:20
por kakaka
normal_post * 7 Respuestas
2005 Vistas
Último mensaje 30/09/2011, 16:04
por manoletessss
normal_post * 11 Respuestas
9216 Vistas
Último mensaje 16/11/2013, 09:34
por Juliet67
hot_post * 18 Respuestas
6001 Vistas
Último mensaje 16/11/2012, 20:28
por isral84
veryhot_post_locked * 27 Respuestas
3568 Vistas
Último mensaje 06/07/2017, 08:29
por beraun



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES