Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: usar Cccam en engel  (Leído 195054 veces)

19/11/2012, 13:04 -

Re: usar Cccam en engel

#225
Registrado:
22/09/2008
Gracias:
206/3900
Mensajes
4057
No, no se pasa, lo tengo muy claro ya que yo mismo se lo he puesto a unos cuantos.

Lo unico que quiero decir es que "el que algo quiere, algo le cuesta", o sea que es mejor investigar cuando no hay cosas que ver que estarse tocandose los hue...

Y que cuando hay futbol y se corta, si no tienen alternativa, pues no lo veran, ellos mismos.
19/11/2012, 13:22 -

Re: usar Cccam en engel

#226
Registrado:
02/01/2012
Gracias:
0/560
Mensajes
1625
No me parece adecuado que utilicéis este tono despectivo para referirse al que desconoce. La situación de cada uno y el motivo por el que pregunta no es de nuestra incumbencia y corresponde estrictamente a su vida personal. Esto es un foro de ayuda y se entiende que quien pregunta es porque no sabe o no encuentra la información. Presuponer que no busca, que no lo intenta, que NO lo hacen ellos mismos y demás lecciones morales no os compete a ustedes.
19/11/2012, 13:29 -

Re: usar Cccam en engel

#227
Registrado:
22/09/2008
Gracias:
206/3900
Mensajes
4057
Perdona, pero la mayoria de la gente quieren que se lo den mascadito, lo se por mi propia profesion, y lo unico que digo es que si quieren verlo, pues a lo mejor se tienen que mover un poquito.

Hace 2 o 3 dias pusieron un post preguntando por CCcam cuando tenian la respuesta en un post mio 2 post mas arriba, para mi eso es no poner ningun interes, querer que me lo den todo hecho.

Y si alguien piensa que soy despectivo, de antemano pido disculpas.
19/11/2012, 13:35 -

Re: Problemas con CCcam

#228
Registrado:
02/01/2012
Gracias:
0/560
Mensajes
1625
Te he editado el post porque incumplía las normas y al compañero alvaroweb se lo he borrado porque si se lo editaba no decia nada.
Engel RS4800HD no es el mejor cliente cccam. A veces se engancha en un servidor que ya no utilizas y hasta que no reinicias el decodifiador no funciona. Te recomiendo que apagues el decodificador y vuelvas a cargar el archivo .cfg. Si no funciona haces total flash al firmware y le cargas nuevamente el archivo. Y si no funciona... es que el server esta online pero no abre nada.
Saludos.
19/11/2012, 13:36 -

Re: usar Cccam en engel

#229
Registrado:
26/03/2012
Gracias:
0/4
Mensajes
201
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No me parece adecuado que utilicéis este tono despectivo para referirse al que desconoce. La situación de cada uno y el motivo por el que pregunta no es de nuestra incumbencia y corresponde estrictamente a su vida personal. Esto es un foro de ayuda y se entiende que quien pregunta es porque no sabe o no encuentra la información. Presuponer que no busca, que no lo intenta, que NO lo hacen ellos mismos y demás lecciones morales no os compete a ustedes.



De acuerdo, pero acaso es mentira?, es un foro de ayuda que están las cosas expuestas mil veces y muy bien explicadas, nos compete porque bien que tenemos mil privados pidiendo paginas o directamente las cline ya en una cfg para meterlo por un usb, cuando esta todo mas que respondido por las diferentes chinchetas, si estas "criticas" hacen que los post no se líen tanto por preguntas ya respondidas mucho mejor para todos, incluidos los mods que llevan mil años diciendo que el post del estado del servidor es para ello y ni caso.

Solo digo siempre que hay que leer que no cuesta tanto al igual que todos hemos leído sin molestar a nadie mil veces por algo que ya esta expuesto.

Aun así yo he respondido a los privados que he tenido ayudando con lo que se, y mucha gente lo puede verificar pero vamos a leer un poco que no cuesta tanto, solo eso, es por el bien y evitar la confusión que mucha gente nueva esta teniendo por post erróneos.
« Última modificación: 19/11/2012, 13:38 por dejong »
19/11/2012, 13:37 -

Re: Problemas con CCcam

#230
Registrado:
19/01/2012
Gracias:
0/0
Mensajes
283
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

Os cuento mi caso, llevo 2 meses con una linea CCcam estable, el cual ha funcionado bastante bien, hasta el pasado jueves, que ha dejado de verse.

Pregunté y segun él, todo va bien y es problema mio, el caso es que para descartar que fuese cosa mia, active SOLO IKS, y funciona bien el IKS, se ve perfectamente.

De nuevo desactive IKS, y se deja de ver.

El caso es que el server lo veo en verde, que hago ping hacia google desde el deco y da unos valores correctos, pero es poner el garage y no va.

Que puede estar pasando? porque me dicen que esta todo OK!

Un saludo, y gracias.
Te he dejado un MP, para saber el servicio que tienes para poder ayudarte
19/11/2012, 13:41 -

Re: usar Cccam en engel

#231
Registrado:
28/09/2012
Gracias:
0/1
Mensajes
152
La gente cree que esto es un 902, y no es asi. aqui se ayuda de manera gratuita y hay que esperar y buscar en todo el foro.

pero no, mejor voy donde esta el mayor flujo de mensajes (Estado del servidor) y alli lanzo mi pregunta para que todo el mundo me vea y me ayude, porque son mis esclavos.
19/11/2012, 13:42 -

Re: usar Cccam en engel

#232
Registrado:
22/09/2008
Gracias:
206/3900
Mensajes
4057
dejong, estoy totalmemte de acuerdo contigo, y yo tambien respondo en el hilo y por privado.

Por cierto, podriais poner la explicacion que puse en este mismo hilo en las fijas para que lo encuentren mas facil.

Un saludo.
19/11/2012, 13:43 -

Re: Problemas con CCcam

#233
Registrado:
28/09/2012
Gracias:
0/1
Mensajes
152
Aunque este en verde y este conectado, si el server quiere no te da flores.
19/11/2012, 13:52 -

Re: usar Cccam en engel

#234
Registrado:
02/01/2012
Gracias:
0/560
Mensajes
1625
Bueno, pues partiendo desde vuestra misma teoría; este no es un post para criticar al que no busca.
Saludos y zanjado el tema.
19/11/2012, 15:30 -

Re: Problemas con CCcam

#235
Registrado:
23/08/2012
Gracias:
8/1
Mensajes
46
Hola,

Gracias por las respuestas.

Nunca he subido ningun fichero el deco, en su dia lo hice via la pagina web del deco, me parece mucho mas comodo que andar con pendrive.

He apagado y encendido el deco desconectandolo de la alimentacion.

Meter el firnware con el riesgo que conlleva cuando por IKS funciona, no lo veo practico, he visto que a mucha gente le ha petado el aparato, aun haciendolo bien.

Un saludo.
19/11/2012, 22:02 -

Re: Problemas con CCcam

#236
Registrado:
12/09/2012
Gracias:
0/0
Mensajes
12
hola, yo he pillado tambien un garaje privado para ver que tal funciona y me pasa algo raro, me han dado 2 Clines y se conecta bien a ellas pues aparecen las dos lineas con el cuadradito verde encendido, pero solo se ven algunos canales y con cortes y los del server me dicen que esta todo ok, que es problema de mi aparato, no se si estoy haciendo algo mal, si hay algun truco o que leches me pasa. Y otra cosa que me pasa es que cuando tengo activado el iks y el cccam el deco se me apaga y se me enciende solo cada cierto tiempo
20/11/2012, 02:05 -

Re: Problemas con CCcam

#237
Registrado:
26/09/2009
Gracias:
2/0
Mensajes
126
A mi me ha pasado varias veces que actualice  por el tema del cambio de canales , reinicio ..... lo curioso del tema que cuando instalas el firm no pasa se tira unos días que funciona bien , la ultima actualización me ha pasado igual que las 2 veces anteriores , cambio de canales mas fluido , no se reiniciaba todo genial ha pasado unos días y otra vez igual se reinicia , tienes que cambiar mas lento , esta mañana pensando en el tema si instalas en total flash te mantiene  la configuración de usuario y si lo haces como firm la elimina , elimino la configuración de usuario y otra vez me funcionaba bien parece ser que se infecta la conf. de usuario o algo así ...." Elimina la configuración de usuario y a ver si te engancha otra vez "
Saludos
20/11/2012, 09:01 -

Re: Problemas con CCcam

#238
Registrado:
23/08/2012
Gracias:
8/1
Mensajes
46
Hola a todos,

Esta tarde reseteare todo el deco, como desde el principio y ya os contare, pero parece ser que es lo que dice el compañero, algo se queda pillado, gracias a todos por las respuestas.

Saludos.
21/11/2012, 23:56 -

Re: usar Cccam en engel

#239
Registrado:
22/09/2008
Gracias:
206/3900
Mensajes
4057
Explicacion de como funciona esto en la pag 15 de este hilo.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
5842 Vistas
Último mensaje 05/08/2009, 22:30
por gonzc5
normal_post * 1 Respuestas
17721 Vistas
Último mensaje 09/01/2011, 23:39
por comadreja
normal_post * 2 Respuestas
3588 Vistas
Último mensaje 29/07/2012, 20:39
por meca2123
normal_post * 0 Respuestas
2959 Vistas
Último mensaje 20/08/2012, 18:00
por pcsolcom
normal_post * 0 Respuestas
1604 Vistas
Último mensaje 12/09/2012, 12:59
por jasa5
normal_post * 5 Respuestas
5789 Vistas
Último mensaje 16/09/2014, 17:05
por barcabarsa
normal_post * 7 Respuestas
1493 Vistas
Último mensaje 13/09/2015, 16:32
por gabrielito26
normal_post * 3 Respuestas
2793 Vistas
Último mensaje 11/09/2016, 15:02
por borrell01
normal_post * 8 Respuestas
1137 Vistas
Último mensaje 18/05/2018, 12:49
por Unamigo
normal_post * 2 Respuestas
304 Vistas
Último mensaje 22/11/2018, 18:15
por DonJaime



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES