Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Youtube no funciona  (Leído 6664 veces)

15/10/2012, 17:12 -

Youtube no funciona

Registrado:
18/09/2012
Gracias:
0/0
Mensajes
9
Pues eso, como digo en el título, he observado que youtube [youtube][/youtube]me ha dejado de funcionar. Me imagino que os pasa a todos, verdad? Por supuesto, tengo el ultimo firmware. Y lo gracioso es que youporn SI funciona! xDD vaya tela
21/10/2012, 16:13 -

Re: Youtube no funciona

#1
Registrado:
31/05/2012
Gracias:
0/803
Mensajes
3555
Con el anterior Firm si funciona.
22/10/2012, 00:38 -

Re: Youtube no funciona

#2
Registrado:
15/08/2012
Gracias:
13/0
Mensajes
20
¿Que hay que hacer para ver Youtube?
22/10/2012, 02:19 -

Re: Youtube no funciona

#3
Registrado:
02/06/2012
Gracias:
0/1
Mensajes
97
ami tampoco me va
22/10/2012, 10:50 -

Re: Youtube no funciona

#4
Registrado:
21/02/2009
Gracias:
280/77
Mensajes
400
no le funciona a nadie y la solucion es que saquen un nuevo Firm que lo solucionen pero esperemos sentados porque ....... saludos germar22
22/10/2012, 14:06 -

Re: Youtube no funciona

#5
Registrado:
31/05/2012
Gracias:
0/803
Mensajes
3555
O volver al Firm anterior.
23/10/2012, 11:37 -

Re: Youtube no funciona

#6
Registrado:
21/02/2009
Gracias:
280/77
Mensajes
400
No tienes permiso para ver los enlaces. Regístrate o Autentícate
- Que firm es el anterior para poder ver yotub :      :)      
amigo barraca si vuelves al firm anterior veras youtube y solo fta  saludos Germar22
23/10/2012, 13:34 -

Re: Youtube no funciona

#7
Registrado:
31/05/2012
Gracias:
0/803
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigo barraca si vuelves al firm anterior veras youtube y solo fta  saludos Germar22

Si vuelves al Firm anterior no veras solo FTA veras los mismos que con el nuevo y ademas el Youtube funcionara, si tienes un Firm y al salir otro no lo actualizas no se te deja de ver, yo uso uno de Julio y lo tengo todo mejor incluso que con el nuevo ya que no tengo los problemas del nuevo, solo lo cambio cuando hay cambios o mejoras significativas, mientras tanto sigo con el que me va bien y si instalo uno nuevo y no me va bien vuelvo al anterior y a correr.

Y para barraca, pásate por las normas del foro antes de postear.

Saludos.
23/10/2012, 14:50 -

Re: Youtube no funciona

#8
Registrado:
21/02/2009
Gracias:
280/77
Mensajes
400
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si vuelves al Firm anterior no veras solo FTA veras los mismos que con el nuevo y ademas el Youtube funcionara, si tienes un Firm y al salir otro no lo actualizas no se te deja de ver, yo uso uno de Julio y lo tengo todo mejor incluso que con el nuevo ya que no tengo los problemas del nuevo, solo lo cambio cuando hay cambios o mejoras significativas, mientras tanto sigo con el que me va bien y si instalo uno nuevo y no me va bien vuelvo al anterior y a correr.

Y para barraca, pásate por las normas del foro antes de postear.

Saludos.

ossdelta yo con el anterio lo puedo ver pero estoy a oscuras  no se porque sera un saludo
23/10/2012, 14:59 -

Re: Youtube no funciona

#9
Registrado:
31/05/2012
Gracias:
0/803
Mensajes
3555
Debe ser un fallo al instalarse o algo parecido, a mi me va perfecto y hay mucha mas gente en el foro que aun sigue usándolo también, por norma general cuando sale un nuevo firm me espero o lo pruebo a ver si hay algún cambio importante, cuando vi lo que le pasaba a la gente con este firm y al probarlo yo no ver ninguna mejora significativa volví al anterior y sigo funcionando con el hasta que saque uno que vaya mejor, si tenéis problemas con este o queréis con el youtube funcionando probarlo.
26/10/2012, 10:12 -

Re: Youtube no funciona

#10
Registrado:
06/12/2009
Gracias:
1/0
Mensajes
9

   
AVISO IMPORTANTE

a los que se registran en "FOROKEYS"
el primer paso que teneis que hacer es presentaros aqui:
http://www.forokeys.com/foro/presentacion-para-nuevos-usuarios/ [nofollow]

« Última modificación: 26/10/2012, 11:11 por otroatletico »
26/10/2012, 11:56 -

Re: Youtube no funciona

#11
a mi tb me pasa lo mismo... hay previsión de una futura actualización??
26/10/2012, 15:21 -

Re: Youtube no funciona

#12
Registrado:
21/02/2009
Gracias:
280/77
Mensajes
400
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si vuelves al Firm anterior no veras solo FTA veras los mismos que con el nuevo y ademas el Youtube funcionara, si tienes un Firm y al salir otro no lo actualizas no se te deja de ver, yo uso uno de Julio y lo tengo todo mejor incluso que con el nuevo ya que no tengo los problemas del nuevo, solo lo cambio cuando hay cambios o mejoras significativas, mientras tanto sigo con el que me va bien y si instalo uno nuevo y no me va bien vuelvo al anterior y a correr.

Y para barraca, pásate por las normas del foro antes de postear.

Saludos.

[/quote
ossdelta  y cual es el firm anterior ? , tengo el rs4800y hd
26/10/2012, 17:18 -

Re: Youtube no funciona

#13
Registrado:
31/05/2012
Gracias:
0/803
Mensajes
3555
No se si para el HDY sera el mismo, yo uso para el HD el 180612, pero desconozco si vale para los dos o solo el HD, saludos.
26/10/2012, 19:20 -

Re: Youtube no funciona

#14
Registrado:
06/12/2009
Gracias:
1/0
Mensajes
9
he probado a cargar el firm anterior y no carga los videos de youtube incluso estas cargas las he probado con el flas total y con el firmware.
¿ y lo raro es que antes de actualizar me funcionaba, no se que probar mas...una ayudita no me vendria mal  >  :(   

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
5165 Vistas
Último mensaje 29/09/2012, 15:58
por besamundo
normal_post * 3 Respuestas
1727 Vistas
Último mensaje 12/05/2015, 00:35
por Yesusito
normal_post_locked * 1 Respuestas
2862 Vistas
Último mensaje 14/07/2015, 12:48
por ramon martinez barranco
normal_post * 0 Respuestas
454 Vistas
Último mensaje 31/05/2016, 13:07
por victorsargento
normal_post * 4 Respuestas
905 Vistas
Último mensaje 05/01/2017, 19:26
por gesem
normal_post * 2 Respuestas
823 Vistas
Último mensaje 06/05/2017, 19:37
por KOFFY
normal_post_locked * 0 Respuestas
492 Vistas
Último mensaje 06/12/2017, 08:47
por huerso
normal_post * 3 Respuestas
555 Vistas
Último mensaje 27/01/2018, 17:56
por Abanqueiro
normal_post * 1 Respuestas
777 Vistas
Último mensaje 27/01/2018, 13:24
por Abanqueiro
normal_post_locked * 2 Respuestas
462 Vistas
Último mensaje 22/02/2018, 18:17
por fadacabi



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES