Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Ayuda¡¡¡ Engel HD4900S twin sin señal¡¡  (Leído 11714 veces)

Registrado:
18/09/2015
Gracias:
11/1
Mensajes
13
Hola a todos. Necesito ayuda, al encender el deco sale todo negro y pone no signal (Tuner 1). ¿qué puedo hacer? Soy novata y no me atrevo a tocar nada por si me lo cargo. Gracias.
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
hola muy buenas,tienes conectadas las dos entradas sat,si no es asi cambiala por la otra a ver que sucede,por que una es para ver los canales en el deco y la otra para grabar,ademas comprueba que tengas la configuracion correcta segun tu instalacion,segun sea individual o colectiva.




un saludo
Registrado:
18/09/2015
Gracias:
11/1
Mensajes
13
Mi antena es individual y no se qué opciones poner. Cuando me llegó el deco lo puse , le instalé el firm y la lista y me funcionó durante una semana. Esta mañana lo he encendido, ha salido ese mensaje y ya no he visto ningun canal.
Saludos
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
tienes que alimentar el lnb en 13/18 voltios,compruebalo, y los 22 khz activados




un saludo
Registrado:
18/09/2015
Gracias:
11/1
Mensajes
13
Hola, te digo lo que pone en los ajustes de antena:
Satélite: Astra 1H/KR/L/M
LNB: Universal 9750/10600
TP: 10729/22000/V
DiseqC 1.0 Ninguna
DiseqC 1.1 Ninguna
22k Tone Ninguna ( Está desactivado)
Polaridad 13/18V
Motor: ninguna
Unicable: ninguna

He cambiado de entrada la antena y sigue igual.
El WIFI está activado.
¿Qué cambio?

¿vuelvo a instalar el firm y la lista?

Saludos y muchas gracias.
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
activa el 22khz antes de hacer nada y pon el canal 11317 v 22000  fec en auto



un saludo

Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
te aparece solo sin señal,o te aparecen algo como canal codificado,es importante diferencial si es problema de señal o de conexion al servidor,si tienes la posibilidad conectalo directamente con el cable de red


un saludo
Registrado:
18/09/2015
Gracias:
11/1
Mensajes
13
Hola de nuevo. He puesto
22 k: on
LNB: 11300
TP: 1137V22000

Sigue sin verse.
No es lo de codificado, no hay señal.

Saludos
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
la configuracion del lnb es fija en 9750/10600
alimentacion del lnb 13/18 v
22khz on
esos parametros son fijos para instalacion individual,
comprueba que tengas bien roscado e conector f el que entra al deco y que este en la posicion  tuner 1,que los cables de la malla no esten en contacto con el vivo,algo hay por hay que se te escapa,rebisa cable de antena,y pon configuracion de la antena como te digo,y desde aqui partimos para decidir que seguir haciendo.



un saludo
Registrado:
18/09/2015
Gracias:
11/1
Mensajes
13
Buenas noches, he hecho lo que me  has dicho pero al poner LNB en 9750/10600 no puedo tocar lo de los 22 khz, se queda desactivado. He mirado el cable de antena y la parte donde va enroscada al deco está muy caliente ¿eso es normal? a lo mejor ahí está el contacto mal.
Saludos y muchas gracias¡¡¡
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
prueba a ponerlo en 9750/10750
y desenroscalo y comprueba lo que te dije  antes,cuando puedas,si lo ves muy caliente si no vas a realizar  las revisiones hoy desconectalo de la corriente,no valla ser que rompas la tarjeta sintonizadora.




un saludo
Registrado:
18/09/2015
Gracias:
11/1
Mensajes
13
Vale, eso haré. voy a desenchufar todo y mañana lo vuelvo a poner. Hasta mañana¡¡
Muchas gracias¡¡¡
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
denada,para eso estamos,buenas noches y ya veras como lo hacemos funcionar jjeje,




un saludo
Registrado:
01/08/2014
Gracias:
1/0
Mensajes
6
A mi también me ha pasado lo mismo una semana el deco funcionando y de repente se ha quedado sin señal.Espero que no sea un problema de esta seríe si alguien sabe como solucionarlo? Gracias y un saludo
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2077
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi también me ha pasado lo mismo una semana el deco funcionando y de repente se ha quedado sin señal.Espero que no sea un problema de esta seríe si alguien sabe como solucionarlo? Gracias y un saludo


comprueba todo lo que dije en este post,conexiones,cables,configuracion de la antena en el deco y despues de todo eso hacer una busqueda en automatico con la busqueda de red activada, o si teneis la opccion de hacer una busqueda ciega hacerla,y comentar




un saludo

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
10413 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 3 Respuestas
1372 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
hot_post * 16 Respuestas
17751 Vistas
Último mensaje 11/02/2014, 20:56
por karchoker
normal_post * 12 Respuestas
12563 Vistas
Último mensaje 09/11/2012, 09:53
por alvaroweb
normal_post * 6 Respuestas
1934 Vistas
Último mensaje 24/06/2015, 07:04
por CEGOCAPO
veryhot_post * 41 Respuestas
7885 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 3 Respuestas
1044 Vistas
Último mensaje 15/09/2015, 00:02
por camping
normal_post_locked * 1 Respuestas
807 Vistas
Último mensaje 07/10/2015, 12:51
por suacom
normal_post * 1 Respuestas
212 Vistas
Último mensaje 30/10/2017, 21:41
por maduro83
normal_post_locked * 0 Respuestas
164 Vistas
Último mensaje 27/10/2017, 21:42
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES