Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: hola necesito firmware original engel 4900 AYUDA!!!!  (Leído 2729 veces)

Registrado:
19/08/2016
Gracias:
1/2
Mensajes
8
pues eso, que se me ha quedado sin señal, ya he comprobadola antena y esta perfecta, un compañero se lo ha llevado a su casa y exacto no funciona, he leido lo de cambiar la cogida del cable de la 1 a la 2, pero no me fio, tambien parece ser que poniendo un cable le das tension al lnb y funciona, pero no se donde hay que poner ese cable, en fin que quiero ponerlo como de fabrica con su firmware original pero no lo encuentro, no se si alguien podria ayudarme para que se haga cargo el serv tecnico ya que está en garantia. gracias a todos por favor ayudarme.  ^-^ ^-^
Registrado:
19/08/2016
Gracias:
1/2
Mensajes
8
hola nadie que me ayude, y la opcion de repararlo cual seria, he mirado y para el 4800 si pone donde hacer el puente pero no para el 4900.  :'( :'(
Registrado:
16/06/2016
Gracias:
2/7
Mensajes
33
El 4900 no es necesaria hacerle puente, simplemente conectalo al pc por rs232 y depues usa el loader o teraterm para recuperarlo.
Registrado:
19/08/2016
Gracias:
1/2
Mensajes
8
gracias, se lo voy a comentar al compañero que tiene un rs232, haber si sabe hacerlo, porque yo no se lo que ni el loader ni teraterm.  ::) ::) GRACIAS. y lo del puente ya lo he visto en imagenes y es para dar voltaje al lnb, no se si hacerlo o recuperarlo y mandarlo al serv. tec. que hariais vosotros?
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias, se lo voy a comentar al compañero que tiene un rs232, haber si sabe hacerlo, porque yo no se lo que ni el loader ni teraterm.  ::) ::) GRACIAS. y lo del puente ya lo he visto en imagenes y es para dar voltaje al lnb, no se si hacerlo o recuperarlo y mandarlo al serv. tec. que hariais vosotros?


Amigo si conoce a alguien que le pueda echar una mano y tenga cable rs232 para los engel,lease el proceso que comento para los mini resp 140 y hagalo igual en su modelo,no hace falta abrir para nada las carcasas de este modelo,en caso de error1 siga probando,no siempre sale a la primera,yo primero probaria hacer esto de enviarlo a la garantia siempre esta a tiempo,saludos y si teneis dudas vamos hablando.

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
« Última modificación: 13/09/2016, 14:02 por erpower »
Registrado:
19/08/2016
Gracias:
1/2
Mensajes
8
gracias voy a comentarselo a mi compañero que es el que esta intenta repararmelo  :gracias1:
Registrado:
19/08/2016
Gracias:
1/2
Mensajes
8
hola, y que firmware le pone al aparato.
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
Buenas,ponle el ultimo directamente,despues lo compruebas haber si se arreglo el problema,saludos.
Registrado:
25/11/2010
Gracias:
62/55
Mensajes
907
Hola compañero aver si me podéis hechar una manilla o dos jiii bueno resulta que e llegado a casa y me e encontrado el Engel 4900 como si estuviera reiniciándose lo e desconectado de la luz y lo e vuelto a enchufar y ahora no me sale nada en el display del decodificador le
 ido este post y con el cable e probado las instrucciones y siempre me sale eror1 y no consigo nada bueno espero si alguien que me pueda aconsejar se lo agradecería un salu2
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañero aver si me podéis hechar una manilla o dos jiii bueno resulta que e llegado a casa y me e encontrado el Engel 4900 como si estuviera reiniciándose lo e desconectado de la luz y lo e vuelto a enchufar y ahora no me sale nada en el display del decodificador le
 ido este post y con el cable e probado las instrucciones y siempre me sale eror1 y no consigo nada bueno espero si alguien que me pueda aconsejar se lo agradecería un salu2

Si llegas a ese paso y te da error 1 lo llevas bien encaminado no desistas y hazlo mas veces entre vez y vez quita el jack y ponlo,cuando menos esperes empezara la barra de progreso,tenga paciencia y veras como lo consigues,saludos y suerte.
Registrado:
25/11/2010
Gracias:
62/55
Mensajes
907
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si llegas a ese paso y te da error 1 lo llevas bien encaminado no desistas y hazlo mas veces entre vez y vez quita el jack y ponlo,cuando menos esperes empezara la barra de progreso,tenga paciencia y veras como lo consigues,saludos y suerte.

Gracias compañero lo intentaré como tú dices haber si lo consigo lo qué e notado que le pongo un pendrive y se enciende la luz del pendrive no se si eso será buena o mala señal
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Gracias compañero lo intentaré como tú dices haber si lo consigo lo qué e notado que le pongo un pendrive y se enciende la luz del pendrive no se si eso será buena o mala señal

Una vez terminado el progreso de la barra te sale un mensaje de que esperes a que reinicie cuando tengas el display del aparato con digitos y no te ponga boot lo desconectas,le cargas una lista y veraz lo bien quie te va,vamos hablando y ten paciencia que lo consigues,saludos.
Registrado:
25/11/2010
Gracias:
62/55
Mensajes
907
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Una vez terminado el progreso de la barra te sale un mensaje de que esperes a que reinicie cuando tengas el display del aparato con digitos y no te ponga boot lo desconectas,le cargas una lista y veraz lo bien quie te va,vamos hablando y ten paciencia que lo consigues,saludos.
Nada no lo consigo e probado el cable en un mini y va Biem yo creo que la memoria esta jodida y por eso no carga la barra de carga no se que mas puedo hacer gracias
Registrado:
15/10/2013
Gracias:
1521/1776
Mensajes
4986
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nada no lo consigo e probado el cable en un mini y va Biem yo creo que la memoria esta jodida y por eso no carga la barra de carga no se que mas puedo hacer gracias

Buenas noches,la memoria esta bien,este proceso cuando pasa lo que te esta pasando te mareas mas pero lo consigues,no se si todo se esta haciendo bien,creo que si,no desistas que lo recuperas seguro,mira este enlace que se hace igual en los minis lo explico el proceso en respuesta 140,vamos amigo,rendirse nunca,saludos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
Registrado:
25/11/2010
Gracias:
62/55
Mensajes
907
 
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches,la memoria esta bien,este proceso cuando pasa lo que te esta pasando te mareas mas pero lo consigues,no se si todo se esta haciendo bien,creo que si,no desistas que lo recuperas seguro,mira este enlace que se hace igual en los minis lo explico el proceso en respuesta 140,vamos amigo,rendirse nunca,saludos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
nada amigo toda la mañana intentando y nada lo e intentado con todos los programas que existe y nada  mañana voy a que le eche un vistazo un amigo técnico electrónico aver  si el fallo es electrónico puesto que no a sido por cargar mal el fin lo raro es que el deco coje su temperatura normal bueno de todas formas gracias por tus consejos un saludo >:( >:( :'( :-\
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked_sticky * 11 Respuestas
261431 Vistas
Último mensaje 21/12/2015, 23:34
por killers10
normal_post * 2 Respuestas
3433 Vistas
Último mensaje 29/09/2015, 19:55
por lalala91
hot_post * 21 Respuestas
8729 Vistas
Último mensaje 27/06/2016, 22:30
por meda
normal_post_locked * 2 Respuestas
800 Vistas
Último mensaje 01/10/2015, 21:07
por suacom
normal_post * 4 Respuestas
1406 Vistas
Último mensaje 09/11/2015, 00:08
por samu1981
normal_post * 2 Respuestas
1220 Vistas
Último mensaje 29/01/2016, 22:04
por AntonVLC
normal_post * 4 Respuestas
1140 Vistas
Último mensaje 01/04/2016, 20:12
por elzarrino
normal_post * 3 Respuestas
673 Vistas
Último mensaje 19/08/2016, 23:34
por casemiro
normal_post_locked * 2 Respuestas
2248 Vistas
Último mensaje 04/09/2016, 18:31
por kungan1962
normal_post * 5 Respuestas
2306 Vistas
Último mensaje 18/02/2018, 15:26
por JOSEJU



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES