Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: para los que no teneis señal en lnb1 arreglado  (Leído 4954 veces)

Registrado:
12/03/2014
Gracias:
1/3
Mensajes
3
Bueno después de trastear porque no iba la señal en lnb1 haciendo estos pasos funciona primero en el menú instalación ir a antena settings i configurara como same y después en ajustes de antena diseqc 1.0 en 2/4 veréis que en nombre satélite solo sale lnb para marcar y la barra de potencia y calidad subirán salir y ya podéis ver todo 
Registrado:
12/03/2014
Gracias:
1/3
Mensajes
3
Al final he descubierto que solo es cuestión de poner el diseqc en 2/4 parece ser que el firmware cambia los lnb de de numero el firmware que usado es el  de 7septiembre con dial de movistar plus
Registrado:
14/10/2008
Gracias:
4/0
Mensajes
7
compañero he hecho todo lo que pones arriba y nada,que aparato mas jodio...jjjjjjj
Registrado:
14/08/2014
Gracias:
8/33
Mensajes
147
Reset de fábrica.
Y le vuelves a meter el firm.
Registrado:
01/08/2014
Gracias:
6/10
Mensajes
16
Compañeros tengo el mismo problema con el lnb1 que se queda sin señal. Me aconsejais mejor cambiar de firm y poner el de agosto?
Registrado:
01/08/2014
Gracias:
1/0
Mensajes
6
He intentado hacer lo que decís de la antena pero sigue igual sin señal algún consejo?
hay que cambiar el firware ?
Un saludo
Registrado:
30/09/2015
Gracias:
0/1
Mensajes
3
yo lo acabo de hacer y sigue igual. Mi antena es individual. sigue sin señal en mensaje. estoy de los nervios porque me funciono perfecto durante 5 dias y al sexto solo daba mensaje de lnb1 sin señal. AYUDA PARA LOS QUE NO ENTENDEMOS . MUCHAS GRACIAS. (TENGO LA VERSION DE SEPTIEMBRE)
Registrado:
14/10/2008
Gracias:
4/0
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo lo acabo de hacer y sigue igual. Mi antena es individual. sigue sin señal en mensaje. estoy de los nervios porque me funciono perfecto durante 5 dias y al sexto solo daba mensaje de lnb1 sin señal. AYUDA PARA LOS QUE NO ENTENDEMOS . MUCHAS GRACIAS. (TENGO LA VERSION DE SEPTIEMBRE)
yo voy ha intentar meterle el firware original haber si hay suerte,y si no,se puede mandar ya al servicio tecnino....ha mi pe paso lo mismo ,funcionando 4 dias y se quedo en negro....por lo que veo puede ser fallo del aparato...saludos amigo
Registrado:
15/05/2011
Gracias:
2/82
Mensajes
29
por favor, no ay nadie en este foro que aya solucionado lo de sin señal de verdad????????
con los grandes crack que tenemos aqui?????
Registrado:
15/05/2011
Gracias:
2/82
Mensajes
29
amiga eso creo que solo te a servido a ti, muchos somos los que lo hemos probado y seguimos igual. agradeceriamos una solucion
a los grandes crack de este foro.
Registrado:
18/09/2015
Gracias:
2/0
Mensajes
14
Yo tambien tras 2 semanas de uso sin problemas, de repente ha perdido la señal lnb1. Lo he comprobado todo (cable, antena, etc) y no hay forma me aparece siempre que no hay señal en tunner 1
Registrado:
29/03/2012
Gracias:
2/5
Mensajes
28
no se si os servirá de algo, yo cuando tenia el firm de septiembre me fallaba mucho, lo quité y le puse el de agosto, le borré un monton de canales que no me servian para nada....y ahora va muy bien. No se si tendrá algo que ver...pero a mi ya os digo que ahora me va muy bien.
Registrado:
18/09/2015
Gracias:
2/0
Mensajes
14
A mi con el firmware de agosto y ningún canal memorizado tras restablecimiento de fabrica he intentado escanear los canales y nada, meterle una lista de canales y nada.
Parece que el sintonizador se ha muerto. Lo tengo sin canales y no me pilla señal ni de astra ni de Hispasat con antena individual.
Registrado:
15/05/2011
Gracias:
2/82
Mensajes
29
hey tanitero, solucionastes el problema de sin señal ????
 :pena1:
Registrado:
18/09/2015
Gracias:
2/0
Mensajes
14
Estoy esperando que me entreguen de nuevo el deco para empezar a luchar con el.
Interpreto que tu todavía no lo has solucionado...

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
454 Vistas
Último mensaje 09/11/2012, 16:47
por otroatletico
normal_post * 2 Respuestas
997 Vistas
Último mensaje 21/05/2015, 13:22
por guigqui
normal_post_locked * 0 Respuestas
660 Vistas
Último mensaje 21/05/2015, 00:04
por ·SkyNet·
normal_post * 3 Respuestas
1902 Vistas
Último mensaje 26/08/2015, 15:48
por davidmontnegre
normal_post_locked * 0 Respuestas
280 Vistas
Último mensaje 23/08/2015, 07:59
por Unamigo
normal_post * 9 Respuestas
2675 Vistas
Último mensaje 11/01/2016, 00:43
por Sazu85
normal_post_locked * 3 Respuestas
858 Vistas
Último mensaje 01/10/2016, 14:31
por hokutonoken
normal_post * 0 Respuestas
635 Vistas
Último mensaje 07/11/2016, 20:14
por pepindelosbosques
normal_post * 12 Respuestas
2264 Vistas
Último mensaje 28/11/2016, 12:15
por tricicloped
normal_post * 10 Respuestas
917 Vistas
Último mensaje 16/10/2017, 10:24
por Pajaro0901



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES