Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución fallo sintonizador ENGEL RS4900HD  (Leído 2131 veces)

Registrado:
15/07/2012
Gracias:
1/3
Mensajes
29
Buenas señores os comento que es el tercero deco que reparo ya cón el dichoso fallo sintonizador 1. el problema es que si el primero no hay señal , no hay apertura de nada.
"OJO" solo manitas o alguien que tenga conocimientos en electrónica y soldaduras.
El fallo es que la placa al ser doble cara las pistas por lo que se ve hubo un fallo en la fabricación en todas las remesas y casi todos más tardes o temprano caen.
Solución desoldar el sintonizador 1 y 2 "ojo"cón pistola de calor, nunca cón perilla aspirador de estaño o corres el riesgo que te lleves las pistas por delante.
siguiente paso ponéis el sintonizador que habéis quitado del numero 1 y lo montáis en el 2, y el 2 lo montáis en el 1 y os aseguro que por arte de magia coge señal ya.
esto lo hice por que los señores fabricantes se tiraban casi dos meses en garantía cón el deco y ya por segunda vez, pase de mandarlo ya. todo este rollo me di cuenta por que al enviarlo y recibirlo vi que las soldaduras del sintonizador 1 no lo sustituyerón si no que los desoldaron y volvieron a soldar , me tome las molestia por dentro hacerle una marca.
el tema está es que el sintonizador 2 ni idea por que lleva las patas de conexión mas larga que el 1 y no hacia buen contacto y aparte la porquería de estaño que lleva y las soldaduras frias como el cristal.
lo dicho señores deciros que nuestro engel sigue vivo todavía.
cualquier dudas que tengáis aquí estaré. Saludos compis. :D
Registrado:
29/09/2015
Gracias:
7/6
Mensajes
63
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas señores os comento que es el tercero deco que reparo ya cón el dichoso fallo sintonizador 1. el problema es que si el primero no hay señal , no hay apertura de nada.
"OJO" solo manitas o alguien que tenga conocimientos en electrónica y soldaduras.
El fallo es que la placa al ser doble cara las pistas por lo que se ve hubo un fallo en la fabricación en todas las remesas y casi todos más tardes o temprano caen.
Solución desoldar el sintonizador 1 y 2 "ojo"cón pistola de calor, nunca cón perilla aspirador de estaño o corres el riesgo que te lleves las pistas por delante.
siguiente paso ponéis el sintonizador que habéis quitado del numero 1 y lo montáis en el 2, y el 2 lo montáis en el 1 y os aseguro que por arte de magia coge señal ya.
esto lo hice por que los señores fabricantes se tiraban casi dos meses en garantía cón el deco y ya por segunda vez, pase de mandarlo ya. todo este rollo me di cuenta por que al enviarlo y recibirlo vi que las soldaduras del sintonizador 1 no lo sustituyerón si no que los desoldaron y volvieron a soldar , me tome las molestia por dentro hacerle una marca.
el tema está es que el sintonizador 2 ni idea por que lleva las patas de conexión mas larga que el 1 y no hacia buen contacto y aparte la porquería de estaño que lleva y las soldaduras frias como el cristal.
lo dicho señores deciros que nuestro engel sigue vivo todavía.
cualquier dudas que tengáis aquí estaré. Saludos compis. :D
pero esto que dices es la solucion para que funcione el aparato de nuevo por linea tiks? no tener k estar peleando con las cccams tan malas que se encuentran por google?
Registrado:
15/07/2012
Gracias:
1/3
Mensajes
29
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pero esto que dices es la solucion para que funcione el aparato de nuevo por linea tiks? no tener k estar peleando con las cccams tan malas que se encuentran por google?
No, esto sirve para reparar la falta de señal en el sintonizador .
Haciendo este cambio de sintonizadores del 1 por el 2 y el 2 por el 1 vuelve a tener señal  de satélite el receptor . nada tiene que ver con el server . pero!! el server tiks o cccam solo funciona cón la emuladora del deco por el sintonizador 1 .
Esto es debido al fallo de diseño de la placa del deco.
haciendo este cambio vuelven a funcionar los dos sintonizadores 100%. saludos.
« Última modificación: 26/07/2016, 14:58 por juan_fuengirola »
Registrado:
29/09/2015
Gracias:
7/6
Mensajes
63
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No, esto sirve para reparar la falta de señal en el sintonizador .
Haciendo este cambio de sintonizadores del 1 por el 2 y el 2 por el 1 vuelve a tener señal  de satélite el receptor . nada tiene que ver con el server . pero!! el server tiks o cccam solo funciona cón la emuladora del deco por el sintonizador 1 .
Esto es debido al fallo de diseño de la placa del deco.
haciendo este cambio vuelven a funcionar los dos sintonizadores 100%. saludos.
a vale gracias lo tendre en cuenta por si me fallan alguna vez :laugh: :laugh:
Registrado:
04/07/2015
Gracias:
13/0
Mensajes
7
Hola Compañero, creo que tengo ese en mi deco, por que derrepente potencia y calidad a 0 y no consigo señal.....¿podrías subir fotos de la modificación que has hecho? quisiera intentarlo yo antes de tirarlo a la basura....

Muchas gracias y un saludo.
Registrado:
20/03/2014
Gracias:
4/2
Mensajes
276
Juan_fuengirola te comento que he intercambiado los sintonizadores en un 4900 que estaba sin señal y sigue lo mismo,sin señal ya que no manda los 13/18 V. al LNB si le envìo los 13 voltios con otro deco el 4900 funciona perfectamente.Te lo digo para que sepan los compañeros que no todos se solucionan,al parecer.
Registrado:
15/07/2012
Gracias:
1/3
Mensajes
29
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Juan_fuengirola te comento que he intercambiado los sintonizadores en un 4900 que estaba sin señal y sigue lo mismo,sin señal ya que no manda los 13/18 V. al LNB si le envìo los 13 voltios con otro deco el 4900 funciona perfectamente.Te lo digo para que sepan los compañeros que no todos se solucionan,al parecer.
Hola emruji.¿puedes comentar como as retirado los sintonizadores de la placa? ¿ soldador o cón aire caliente?
Registrado:
20/03/2014
Gracias:
4/2
Mensajes
276
Los han retirado en un taller de electronica y los han intercambiado,no sé como los han desoldado pero es un taller de prestigio,eso seguro.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1714 Vistas
Último mensaje 24/09/2015, 13:50
por suacom
normal_post_locked * 0 Respuestas
384 Vistas
Último mensaje 24/09/2015, 13:49
por suacom
normal_post * 4 Respuestas
4513 Vistas
Último mensaje 16/04/2016, 19:39
por ramon martinez barranco
normal_post * 0 Respuestas
924 Vistas
Último mensaje 25/01/2016, 17:08
por zidanch
normal_post * 2 Respuestas
562 Vistas
Último mensaje 16/02/2016, 17:52
por meca2123
normal_post_locked_sticky * 2 Respuestas
12379 Vistas
Último mensaje 04/10/2016, 16:22
por Nikas_52
normal_post * 1 Respuestas
809 Vistas
Último mensaje 12/03/2016, 00:25
por jorgomrey
normal_post * 5 Respuestas
1658 Vistas
Último mensaje 15/04/2016, 19:25
por erpower
normal_post * 11 Respuestas
2284 Vistas
Último mensaje 09/04/2016, 08:40
por CAN_34
normal_post_locked * 6 Respuestas
1696 Vistas
Último mensaje 23/07/2016, 11:12
por Juanjo GL



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES