Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: 8100HD  (Leído 5157 veces)

22/09/2015, 13:34

Desconectado jandro22

messageicon

8100HD

« en: 22/09/2015, 13:34 »
SEÑAL NEGRA todo correcto tiks , lig2 itodo alguna sugerencia??

22/09/2015, 14:26Respuesta #1

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 631
messageicon

Re:8100HD

« Respuesta #1 en: 22/09/2015, 14:26 »
Que nos expliques un poco más el problema.  No cobramos por palabras que pongáis :P

22/09/2015, 16:11Respuesta #2

Desconectado jandro22

messageicon

Re:8100HD

« Respuesta #2 en: 22/09/2015, 16:11 »
me lo e comprado hoy, tiene el firmware correcto, tiks wifi i la parabolica antigua del plus, sigo sin ver nda, ni encuentro el tanto por ciento de potencia/calidad para reorientar parabolica, hasta e probado otras parabolicas ya orientadas hehe, i ndaaa...desesperado...por cierto satelite astra 1ku asi q todo correcto... grcias

22/09/2015, 16:41Respuesta #3

Desconectado placidin

messageicon
Re:8100HD
« Respuesta #3 en: 22/09/2015, 16:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me lo e comprado hoy, tiene el firmware correcto, tiks wifi i la parabolica antigua del plus, sigo sin ver nda, ni encuentro el tanto por ciento de potencia/calidad para reorientar parabolica, hasta e probado otras parabolicas ya orientadas hehe, i ndaaa...desesperado...por cierto satelite astra 1ku asi q todo correcto... grcias

prueba cambiando de disep 1  o  disep ninguno y sucesivamente

22/09/2015, 16:46Respuesta #4

Desconectado jandro22

messageicon
Re:8100HD
« Respuesta #4 en: 22/09/2015, 16:46 »
buenas forero n se a q t refieres con disepp jeje..lo e probado todo es rarisimo..

22/09/2015, 16:55Respuesta #5

Desconectado placidin

messageicon
Re:8100HD
« Respuesta #5 en: 22/09/2015, 16:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas forero n se a q t refieres con disepp jeje..lo e probado todo es rarisimo..

buenas tardes :en configuacion de antena si pulsas 1 te vas a la derecha y veras disep

22/09/2015, 16:57Respuesta #6

Desconectado jandro22

messageicon
Re:8100HD
« Respuesta #6 en: 22/09/2015, 16:57 »
si ya lo encontre no varia nda, supongo q n tiene nda q ver q la parabolica i lnb sea vieja, l q n logro entender q lo e probado en varias parabolicas ya situadas i colocadas y nada..ya empiezo a pensar q es fallo del deco o algun pekeño detalle...gracias

22/09/2015, 17:24Respuesta #7

Desconectado placidin

messageicon
Re:8100HD
« Respuesta #7 en: 22/09/2015, 17:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si ya lo encontre no varia nda, supongo q n tiene nda q ver q la parabolica i lnb sea vieja, l q n logro entender q lo e probado en varias parabolicas ya situadas i colocadas y nada..ya empiezo a pensar q es fallo del deco o algun pekeño detalle...gracias

mi consejo es instales el firware del 02/09 de nuevo y despues de instalar en full Upgrade y vuelves a intalar pero solo en  user DB y ya me diras

22/09/2015, 17:54Respuesta #8

Desconectado jandro22

messageicon
Re:8100HD
« Respuesta #8 en: 22/09/2015, 17:54 »
si lo e probado todo, es mas a estas alturas d la tarde ccreo q es hasta el cable q no debe estarmui bien pq si lo conectas en otras parabolicas.. i tmpoco ahi señal... no se d dnde puede venir el fallo..

22/09/2015, 20:44Respuesta #9

Desconectado placidin

messageicon
Re:8100HD
« Respuesta #9 en: 22/09/2015, 20:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si lo e probado todo, es mas a estas alturas d la tarde ccreo q es hasta el cable q no debe estarmui bien pq si lo conectas en otras parabolicas.. i tmpoco ahi señal... no se d dnde puede venir el fallo..
pero paso a paso exastamente como te he dicho?? y si no metele el original y lo descambias por otro

22/09/2015, 21:18Respuesta #10

Conectado borrell01

messageicon
Re:8100HD
« Respuesta #10 en: 22/09/2015, 21:18 »
Hola es una tontería  pero supongo que la conexión de la antena la abras conectado en el lnb in en la conexión de al lado no tendrás señal ya dirás saludos

22/09/2015, 22:07Respuesta #11

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 631
messageicon
Re:8100HD
« Respuesta #11 en: 22/09/2015, 22:07 »
Si has seguido los pasos no deberías de tener ningún problema. En resumen.

Formatear un pendrive
Meter el fw
Actualizar el deco sin tenerlo enchufado a Internet y al satélite.
En el reiniciado se enchufa Internet y el cable del satélite y voila.
Si todo lo demás ha ido bien y si lo tienes enchufado por cable el Internet verifica que por detrás las luces se encienden.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES