Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Ayuda urgente problemon  (Leído 2095 veces)

09/11/2016, 16:28 -

Ayuda urgente problemon

Registrado:
02/11/2014
Gracias:
32/13
Mensajes
57
Hola, voy a intentar explicaros lo que me ocurre a mi personalmente con este deco, a ver si alguien me puede hechar una mano por que me esta volviendo loco ( y no soy ningun maquina en estas cosas la verdad). Compre 2 decos 8100hd, instale el primero y perfecto por wifi, señal 93% magnifico, algun microcorte de vez en cuando pero poco, he de decir que esta conectado a un router de orange, y por vivienda en el solo me llegan 12 mb, pero ni hay paredes ni hay nada de por medio que me perjudique. Vamos al lio, 2 deco mismo modelo y lo hago todo igual. Primer problema que me encuentro, es que resulta que no me deja activar el wifi, no hay manera, aparece desmarcado en el menu, entro a menu, voy a internet por cable, compruebo que esta desactivado, intento entrar en wifi, y se lo salta, esta en pantalla pero aparece desmarcado, no hay manera, he intentado varias listas, y no hay solucion, a todo esto he hecho pruebas poniendo la antena delante , detras, que no hay manera. Como lo he intentado solucionar?. He comprado un extensor de señal llamado tp-link ac750 que es un aparato que configuras con tu rooter y es para repartir la señal alla donde no llega, lo primero que he hecho es comprobar que el aparato funciona, he utilizado el movil y realmente coge mas señal, con lo cual el aparato ya esta configurado. Este aparato contiene una salida para cable ethernel, que va dentro de la misma caja, he conectado el cable del aparato a mi deco y continua pantalla en negro, no me hace nada en absoluto, veo en el menu lo que estan emitiendo, el tiempo que queda para que acabe y el porcentaje que lleva hecho. Entro en menu, voy a conexciones y esta el cable conectado me ha dado la informacion que me tiene que dar mac, etc y todo parece perfecto, en la pantalla solo leo el mensaje ENCRIPTADO. Quito el cable para ver si me dice algo y me aparece en la pantalla cable eternel desconectado, lo vuelvo a conectar me dice conectado y ip con exito, despues miro el deco por detras y tengo la luz verde, y la luz naranja que de vez en cuando parpadea un poco. Alguien me puede decir si he hecho algo mal al configurarlo por cable, es que la verdad no tengo ni idea. Agradezco muchisimo a las personas que hacen que esto sea posible, y por supuesto encuentre solucion o no por vuestra ayuda desinteresada. Un abrazo enorme para todos y Gracias.
09/11/2016, 17:00 -

Re:Ayuda urgente problemon

#1
Registrado:
12/05/2012
Gracias:
435/2220
Mensajes
6903
Hola,ponlo por la wifi de tu movil.Salud@s
09/11/2016, 17:35 -

Re:Ayuda urgente problemon

#2
Registrado:
02/11/2014
Gracias:
32/13
Mensajes
57
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,ponlo por la wifi de tu movil.Salud@s
Como hago eso si no me deja conectar el deco wifi, esta deshabilitado, esta sin poder pinchar encima, ni boton verde ni nada de nada, es como si no tuviera wifi, como si solo lo pudiera conectar por cable . Gracias.
09/11/2016, 17:47 -

Re:Ayuda urgente problemon

#3
Registrado:
12/05/2012
Gracias:
435/2220
Mensajes
6903
Hola,tienes razón fallo mío,hazle reset, si sigue igual reinstala firm.Salud@s
« Última modificación: 09/11/2016, 18:27 por foxacos »
09/11/2016, 19:17 -

Re:Ayuda urgente problemon

#4
Registrado:
02/11/2014
Gracias:
32/13
Mensajes
57
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,tienes razón fallo mío,hazle reset, si sigue igual reinstala firm.Salud@s
como puedo hacer reset
09/11/2016, 19:36 -

Re:Ayuda urgente problemon

#5
Registrado:
12/05/2012
Gracias:
435/2220
Mensajes
6903
Hola,lo digo de memoria que no estoy en casa,configuración-valores iniciales-restablecer
10/11/2016, 00:59 -

Re:Ayuda urgente problemon

#6
Registrado:
29/04/2016
Gracias:
6/18
Mensajes
82
Dices bien Foxacos, tal cual has describido, solo que cuando entre en valores iniciales.. tiene que darle en la primera opcion, "restablecer a valores iniciales de fabrica".
14/11/2016, 18:52 -

Re:Ayuda urgente problemon

#7
Registrado:
03/11/2008
Gracias:
8/3
Mensajes
25
Ayer me entró un sudor frío cuando puse en marcha el mío
Me pasó exactamente lo mismo
Wifi desconectado y sin posibilidad de poder acceder desde ajustes
Lo que hice fue desconectar y conectar varias veces la antena
Después de varios intentos
Me resucitó la opción de entrar en wifi
prueba a ver amigo ::)
19/11/2016, 18:29 -

Re:Ayuda urgente problemon

#8
Registrado:
14/10/2014
Gracias:
8/112
Mensajes
333
No os olvidéis de desconectar Internet siempre que carguéis un firmw y si ponéis una lista de canales siempre el aparato en el canal 1 si no corréis riesgo de bloqueo. 
27/11/2016, 17:09 -

Re:Ayuda urgente problemon

#9
Registrado:
07/02/2008
Gracias:
11/6
Mensajes
49
Es problema de antena wifi
30/11/2016, 21:13 -

Re:Ayuda urgente problemon

#10
Registrado:
25/10/2015
Gracias:
6/1
Mensajes
11
Yo estoy igual, en el menú la opción wifi aparece sombreada y no se puede seleccionar
01/12/2016, 19:19 -

Re:Ayuda urgente problemon

#11
Registrado:
07/02/2008
Gracias:
11/6
Mensajes
49
tenéis bien enchufada la antena wifi?
01/12/2016, 19:44 -

Re:Ayuda urgente problemon

#12
Registrado:
26/08/2015
Gracias:
49/44
Mensajes
127
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No os olvidéis de desconectar Internet siempre que carguéis un firmw y si ponéis una lista de canales siempre el aparato en el canal 1 si no corréis riesgo de bloqueo. 
Buenas a que ge refieres de que cuando carguemos lista de canales siempre el aparato en canal 1?
Que cuando se meta hay que poner en el canal de programacion 1? Un saludo
03/12/2016, 14:50 -

Re:Ayuda urgente problemon

#13
Registrado:
25/10/2015
Gracias:
6/1
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tenéis bien enchufada la antena wifi?

No tenia bien conectada la antena.
Muchas gracias.  ;)

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2202 Vistas
Último mensaje 04/02/2008, 09:24
por skeper
normal_post * 5 Respuestas
1946 Vistas
Último mensaje 07/07/2008, 19:43
por jimba
normal_post * 7 Respuestas
1675 Vistas
Último mensaje 07/09/2015, 22:21
por pedriles
normal_post * 1 Respuestas
851 Vistas
Último mensaje 18/10/2015, 17:36
por alexcr
normal_post * 11 Respuestas
2330 Vistas
Último mensaje 05/11/2015, 17:54
por picopin
normal_post * 2 Respuestas
1316 Vistas
Último mensaje 16/11/2015, 23:03
por dioco
normal_post * 2 Respuestas
1415 Vistas
Último mensaje 28/10/2015, 15:06
por cristywiky
normal_post * 12 Respuestas
1807 Vistas
Último mensaje 03/03/2016, 01:15
por djrueda
hot_post * 15 Respuestas
1956 Vistas
Último mensaje 02/03/2016, 18:31
por Orni
normal_post * 9 Respuestas
1463 Vistas
Último mensaje 04/04/2016, 11:27
por luisanimal67



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES