Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Con cccam al poner un canal se reinicia  (Leído 3528 veces)

23/10/2015, 09:26

Desconectado perigol

messageicon

Con cccam al poner un canal se reinicia

« en: 23/10/2015, 09:26 »
No se si alguno más le pasa ,sólo me sucede al tener conectada mi cccam funciona todo bien pero si pongo el canal + liga se reinicia y no me deja verlo sólo me pasa con ese canal y con cccam ,si desconectó la línea no se reinicia ,alguien más le pasa o sabe la solución?

08/01/2016, 03:35Respuesta #1

Desconectado alman

messageicon

Re:Con cccam al poner un canal se reinicia

« Respuesta #1 en: 08/01/2016, 03:35 »
Hola, a mi tambien me pasa. He probado muchas clines free y se ven bien pero cuando pasas por segun que canales el deco se reinicia en el canal anterior. Haber si alguien puede dar una expicacion, si es normal, o si hay alguna solucion.
Gracias de antemano por todo lo que he aprendido eso si tras mucho leer. :smt020: :smt019:

08/01/2016, 09:08Respuesta #2

Desconectado yondermail

messageicon

Re:Con cccam al poner un canal se reinicia

« Respuesta #2 en: 08/01/2016, 09:08 »
Me pasa exactamente lo mismo, y no se qué puede ser. Pensaba también que era por alguna incompatibilidad con las cccam...
¿Alguna idea?

08/01/2016, 16:21Respuesta #3

Desconectado ricardo1983

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #3 en: 08/01/2016, 16:21 »
Seguramente sea porque teneis muchas metidas ,borradlas todas y usad solo la que vais a usar.ami con el 4800 y me pasaba lo mismo y era por eso

08/01/2016, 20:34Respuesta #4

Desconectado alman

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #4 en: 08/01/2016, 20:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Seguramente sea porque teneis muchas metidas ,borradlas todas y usad solo la que vais a usar.ami con el 4800 y me pasaba lo mismo y era por eso
primero muchas gracias por interesarte.
En cuanto a lo de tener muchas metidas no creo que sea el caso porque yo solo pongo una, y solo pasa si la cccam esta conectada

09/01/2016, 21:05Respuesta #5

Desconectado jorgomrey

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #5 en: 09/01/2016, 21:05 »
Seguramente sea problema del firm.
A mi me pasa que cuando conecto por cccam esta funcionando un rato. Al pasar ese rato se me encripta la imagen. Me meto en el menú, información y 7777 y al ir a la cccam me da error de red. La vuelvo a conectar y al rato vuelta a lo mismo.
Por eso creo que es de firm.
Corregirme si me equivoco

09/01/2016, 21:10Respuesta #6

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 631
messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #6 en: 09/01/2016, 21:10 »
Pudiera ser del firm. Todas estas cosas comentarlas para los próximos firm. Supongo que alguien debe leer este foro para que depuren el firm.

14/01/2016, 18:27Respuesta #7

Desconectado yondermail

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #7 en: 14/01/2016, 18:27 »
Yo solo tengo una cline metida y se resetea igual, en determinados canales...

15/01/2016, 01:41Respuesta #8

Desconectado alman

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #8 en: 15/01/2016, 01:41 »
Pues espermos que con la siguiente actualización se solucione el problema

15/01/2016, 13:34Respuesta #9

Desconectado AntonVLC

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #9 en: 15/01/2016, 13:34 »
Eso es porque son cccam free, con cccam de pago no pasa, las cosas gratis es lo que tienen; son un poco limitadas y por eso son gratis

15/01/2016, 18:07Respuesta #10

Desconectado yondermail

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #10 en: 15/01/2016, 18:07 »
Pues yo tengo una de pago y pasa igual. Se reinicia con algunos canales.
Saludos.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Eso es porque son cccam free, con cccam de pago no pasa, las cosas gratis es lo que tienen; son un poco limitadas y por eso son gratis

18/03/2016, 21:15Respuesta #11

Desconectado jonky2

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #11 en: 18/03/2016, 21:15 »
A mi me pasa exactamente lo mismo con el canal Kombat. Nadie lo ha solucionado?

20/03/2016, 17:40Respuesta #12

Desconectado NICOMONI

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #12 en: 20/03/2016, 17:40 »
A mi me pasa  lo mismo, último firmware y sólo una CCCam.

20/03/2016, 18:33Respuesta #13

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 631
messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #13 en: 20/03/2016, 18:33 »
Probad con otras. Algunas cccam dan problemas de reiniciado. Si probais con muchas distintas y sigue fallando ya seria otro tema.

21/03/2016, 20:07Respuesta #14

Desconectado yondermail

messageicon
Re:Con cccam al poner un canal se reinicia
« Respuesta #14 en: 21/03/2016, 20:07 »
Pues pasa igual. Lo he probado sólo con alguna línea perso de dollar y de decovps, y alguna de otro foro, también perso y nada. Se reinicia en según qué canales.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probad con otras. Algunas cccam dan problemas de reiniciado. Si probais con muchas distintas y sigue fallando ya seria otro tema.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
861 Vistas
Último mensaje 17/08/2015, 13:30
por Joseleteuds
normal_post * 1 Respuestas
1106 Vistas
Último mensaje 22/08/2015, 12:17
por mendigo31
normal_post * 6 Respuestas
1670 Vistas
Último mensaje 31/08/2015, 23:00
por broe
normal_post * 6 Respuestas
1198 Vistas
Último mensaje 31/01/2016, 14:37
por Escopetilla
normal_post_locked * 8 Respuestas
904 Vistas
Último mensaje 18/04/2016, 12:55
por jj_mullois
normal_post * 1 Respuestas
589 Vistas
Último mensaje 18/04/2016, 20:37
por aguilaazul
normal_post * 7 Respuestas
1336 Vistas
Último mensaje 11/05/2016, 22:09
por piudeferro
normal_post_locked * 2 Respuestas
721 Vistas
Último mensaje 20/06/2016, 10:56
por Red_Amgel
normal_post * 2 Respuestas
685 Vistas
Último mensaje 02/07/2016, 11:36
por mangar
normal_post * 2 Respuestas
855 Vistas
Último mensaje 08/07/2016, 08:33
por sordi



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES