Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: DECO NO TIENE SONIDO  (Leído 818 veces)

28/09/2016, 22:35

Desconectado agua

messageicon

DECO NO TIENE SONIDO

« en: 28/09/2016, 22:35 »
Buenas noches, al meter el nuevo firmware de septiembre mi deco no tiene sonido, le ha pasado a alguien? ¿tiene solución?
Un salu2

28/09/2016, 23:07Respuesta #1

Desconectado ricardo1983

messageicon

Re:DECO NO TIENE SONIDO

« Respuesta #1 en: 28/09/2016, 23:07 »
As probao a subir el sonido del mando del deco??te lo digo porque cuando actualizas se pone a cero y nose porque ami tamb me paso lo mismo

29/09/2016, 08:43Respuesta #2

Desconectado agua

messageicon

Re:DECO NO TIENE SONIDO

« Respuesta #2 en: 29/09/2016, 08:43 »
Hola, si lo he probado, ya lo he solucionado cambiando a otro hdmi de la televisión.
Salu2

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES