Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Duda con dos decos y dos parabolicas  (Leído 196 veces)

Registrado:
05/02/2010
Gracias:
0/1
Mensajes
9
Hola tengo un problema con dos decos engel 8100HD y 8100YHD cada uno con su antena, conectados  con cable desde el router a un switch y desde aqui a los dos decos
el problema es que si conecto los dos decos a la vez me sale el cartel de encriptado en los dos, si desconecto uno el
otro funciona correctamente o si conecto uno por cable y el otro por wifi entonces funcionan los dos,no se cual puede ser el
problema,algo hago mal,yo quiero que funcionen los dos con cable ya que la señal de wifi es muy devil  tengo el router en la otra punta de la casa.
Si alguien pudiera orientarme se lo agradeceria

  Muchas gracias
P.D Los dos decos tienen el mismo firm


   
Registrado:
14/10/2014
Gracias:
12/680
Mensajes
568
Ya tienes la LNB de los 2 activada??
Registrado:
13/06/2015
Gracias:
46/203
Mensajes
960
Hola tengo un problema con dos decos engel 8100HD y 8100YHD cada uno con su antena, conectados  con cable desde el router a un switch y desde aqui a los dos decos
el problema es que si conecto los dos decos a la vez me sale el cartel de encriptado en los dos, si desconecto uno el
otro funciona correctamente o si conecto uno por cable y el otro por wifi entonces funcionan los dos,no se cual puede ser el
problema,algo hago mal,yo quiero que funcionen los dos con cable ya que la señal de wifi es muy devil  tengo el router en la otra punta de la casa.
Si alguien pudiera orientarme se lo agradeceria

  Muchas gracias
P.D Los dos decos tienen el mismo firm


El problema será el switch. Has conectado los dos decos al router directamente? Asignales una ip fija distinta a cada uno.
Registrado:
24/08/2012
Gracias:
1633/650
Mensajes
1191
Como te dice el compañero Juanitor_v, el problema te lo esta dando el shuitch, no se que marca será pero no te asigna ip diferente a cada conexión. Generalmente estos aparatos tienen una de las clavijas que es la que se conecta desde el router y el resto es para conectar otros dispositivos, fíjate a ver si esta indicado o busca el manual, si es uno de los chinos ya puedes cambiarlo que nunca te va a funcionar.
Prueba esto que te digo:
apaga el router, el shuitch dejalo encendido.
ahora enciende los dos decos y espera a que los dos se hayan acabado de arrancar.
ahora enciende el router y espera hasta que todas las luces esten encendidas, a ver si de esta manera le da una ip diferente a cada deco.
un saludo.
« Última modificación: 09/06/2021, 19:04 por M.Colmenero »
Registrado:
01/02/2013
Gracias:
3534/1748
Mensajes
20707
No tengo estos modelos de decos, pero tengo otros cuatro y funcionan todos perfectamente, cada uno con su instalación individual, conectados a switch's distintos y estos conectados a un mismo router.

Será cuestión de darles Ip's fijas a cada uno de ellos como te comentan los compañeros.

saludos

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO