Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Encriptado - Error de red  (Leído 25431 veces)

02/03/2016, 17:12

Desconectado Ariesk

messageicon

Encriptado - Error de red

« en: 02/03/2016, 17:12 »
Buenas tardes,

He puesto una lista de canales nueva para poder ver los Be** en español.

Pues no se que ha pasado que me salen todos los canales encriptados y los TIKS me dan error de red.

He leído por aquí que los TIKS dan problemas, pero lo raro es que antes de cambiar la lista se veía todo perfectamente.

A ver si alguien encuentra la solución a este problema.

Muchas gracias

02/03/2016, 17:28Respuesta #1

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 594
messageicon

Re:Encriptado - Error de red

« Respuesta #1 en: 02/03/2016, 17:28 »
Reinstala de nuevo el firm.

02/03/2016, 17:54Respuesta #2

Desconectado Ariesk

messageicon

Re:Encriptado - Error de red

« Respuesta #2 en: 02/03/2016, 17:54 »
Lo he reinstalado unas cuantas veces y nada.

He intentado poner el de octubre, luego el de agosto. También he probado con actualizar por internet. Y nada.

Estoy desesperado, porque se lo estoy arreglando a un amigo que no entiende mucho, y ahora como le explico que no se ve nada y antes sí.  :o

02/03/2016, 18:16Respuesta #3

Conectado rex

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 439
  • -Recibida: 263
  • Mensajes: 753
messageicon
Re:Encriptado - Error de red
« Respuesta #3 en: 02/03/2016, 18:16 »
te voy a decir como lo hago yo y se me ve
tkis,lo activo y me da error de red,pues lo dejo asi,y lo apago con el mando,y despues lo enciendo con el mando,y ya me conecta,ultimo firm.....

02/03/2016, 19:38Respuesta #4

Desconectado Dasiro81

  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 19
  • Mes que un club
messageicon
Re:Encriptado - Error de red
« Respuesta #4 en: 02/03/2016, 19:38 »
Buenas tardes, tengo el deco de mi padre con este problema. Tenia puesto firm de febrero con Beinsport Español.Vi por foro que con firm de agosto se veia , lo hice y bien parecia que funcionaba de nuevo pero al apagar y encender vuelve a salir ERROR DE RED. lo apagas de nuevo y enciende y se conecta de nuevo pero no es muy estable. A ver si alguien nos puede echar una mano. Seguire investigando. Gracias a todos los que haceis que esto sea tan facil!! Saludos

02/03/2016, 21:04Respuesta #5

Desconectado sergivila46

messageicon
Re:Encriptado - Error de red
« Respuesta #5 en: 02/03/2016, 21:04 »
yo estoy igual desde el lunes. he probado de todo y no hay manera.

He reseteado el ruter, he puesto FW de agosto, septiembre, noviembre, febrero16 y nada de nada. Ni con wifi.

Tampoco se como poner el FW original para empezar de zero.

Alguien me puede echar una mano.

Gracias a todos

02/03/2016, 22:54Respuesta #6

Desconectado Dasiro81

  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 19
  • Mes que un club
messageicon
Re:Encriptado - Error de red
« Respuesta #6 en: 02/03/2016, 22:54 »
Hola Sergivila, imagino que sabes comprobar si TIKS esta conectado o no, en menu-configuracion-informacion- 7777 y podras ver si esta o no conectado. No es problema de Internet o wifi. Mi padre ha estado viendo Madrid sin cortes. Seguro que si lo apaga y enciende le da error de red y no volvera hasta reiniciarlo de nuevo. Mete firm de agosto y prueba a ver que tal te va. Un saludo

05/03/2016, 00:48Respuesta #7

Desconectado fjraav

messageicon
Re:Encriptado - Error de red
« Respuesta #7 en: 05/03/2016, 00:48 »
para poner el firmware puedes tambien actualizarlo por red, lo mismo te dice que el tuyo es mas reciente, pero instalalo por si te va mejor uno anterior.

06/03/2016, 00:05Respuesta #8

Desconectado Avi.tr

messageicon
Re:Encriptado - Error de red
« Respuesta #8 en: 06/03/2016, 00:05 »
Me ocurre exactamente los mismo, he probado de meterle el firmware de Agosto y me funcionó, pero al día siguiente el mismo problema. Ahora he probado todos los firmwares y no me va ninguno.
Encima hace 4 dias que me compré el 8100.

Se que el error no le ocurre a todo el mundo y no se a que se debe. Si alguien tiene alguna solución que la postee porfavor. Yo personalmente estoy desesperado.

07/03/2016, 18:32Respuesta #9

Desconectado mipava69

messageicon
Re:Encriptado - Error de red
« Respuesta #9 en: 07/03/2016, 18:32 »
 :)Yo lo solucione ,poniendo Firmware Engel RS8100HD DMT 07/10/2015 y despues actualice por red...y todo OK...
Saludos
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes,

He puesto una lista de canales nueva para poder ver los Be** en español.

Pues no se que ha pasado que me salen todos los canales encriptados y los TIKS me dan error de red.

He leído por aquí que los TIKS dan problemas, pero lo raro es que antes de cambiar la lista se veía todo perfectamente.

A ver si alguien encuentra la solución a este problema.

Muchas gracias

08/03/2016, 16:41Respuesta #10

Desconectado danitz

messageicon
Re:Encriptado - Error de red
« Respuesta #10 en: 08/03/2016, 16:41 »
Desde ayer hay canales que me salen encriptados y otros no, a que se debe?? Como se soluciona?? He probado a instalar el último software de nuevo pero nada y los TIKS están activos.

Alguna solución??

08/03/2016, 17:59Respuesta #11

Conectado foxacos

messageicon
Re:Encriptado - Error de red
« Respuesta #11 en: 08/03/2016, 17:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Desde ayer hay canales que me salen encriptados y otros no, a que se debe?? Como se soluciona?? He probado a instalar el último software de nuevo pero nada y los TIKS están activos.

Alguna solución??


Hola, como veras el servidor no esta fino si miras el hilo estado del servidor veras que los compañeros tambien tienen problemas, toca
esperar.Salud@s

08/03/2016, 20:29Respuesta #12

Desconectado rosadetoledo

messageicon
Re:Encriptado - Error de red
« Respuesta #12 en: 08/03/2016, 20:29 »
hola yo acabo de solucionarlo poniendo el firware de octubre y la lista de canales de febrero ya que la lista ultima lista puesta no se veia ninguna lo unico que solo se ven los sd en algunos

10/03/2016, 18:24Respuesta #13

Desconectado jmdediosperez

messageicon
Re:Encriptado - Error de red
« Respuesta #13 en: 10/03/2016, 18:24 »
Hola... mi deco  Engel RS8100HD, lleva desde las 15:00 horas todo con ENCRIPTADO, excepto un par de autonomicos que se ven. No conecta tiks, ni cccam... por favor ayuda... soy novato. Gracias

12/03/2016, 18:38Respuesta #14

Desconectado nigro1

messageicon
Re:Encriptado - Error de red
« Respuesta #14 en: 12/03/2016, 18:38 »
A mi hasta hoy perfecto, pero hoy se ha puesto caprichoso y ni tiks, ni cccam, al final he conseguido que me aceptase una cline no se ni como y así lo dejo no vaya a ser, igual mañana se le ha pasado el berrinche.

Suerte y ya te contaré que tal me ha ido a mi a partir de mañana.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES