Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Engel 8100y  (Leído 386 veces)

13/08/2019, 22:08 -

Engel 8100y

Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Buenas tardes.

Después de llevar todo el día intentado hacer funcionar el deco, leer todo lo que he podido y sabido en este foro y en algunos otros, no he podido hacer andar el deco.
Os explico cómo ha sido mi experiencia, comprado en amazon, llega el deco, le meto el último firmware (descargado desde aquí) y una lista de canales actualizada de este año.

Los canales me aparecen con símbolo de dolar y encriptados  pero sin embargo, canales en abiertos, alemanes, sudamericanos y tal, si funcionan, los de pago me aparece el mensaje encriptados. He mirado si el wifi estaba ok, lo he reiniciado de fábrica, he vuelto a meter el firmware más actualizado 2017 y otra vez la lista de 2019. Nada amigos.

Procedo a meter cccam, 2 líneas (probadas en un Engel 4800s mini - luz verde) y funcionando.

Pues en el 8100y nada, todo sigue encriptados.

Os prometo haber leído todo lo posible y más, buscado aquí, en otros foros y en Youtube, no tengo ni idea de que hacer, o lo hago funcionar o lo devuelvo a amazon. Si me pueden echar una manita.. por fis
13/08/2019, 22:20 -

Re:Engel 8100y

#1
Registrado:
12/05/2012
Gracias:
453/2826
Mensajes
8338
Buenas tardes.

Después de llevar todo el día intentado hacer funcionar el deco, leer todo lo que he podido y sabido en este foro y en algunos otros, no he podido hacer andar el deco.
Os explico cómo ha sido mi experiencia, comprado en amazon, llega el deco, le meto el último firmware (descargado desde aquí) y una lista de canales actualizada de este año.

Los canales me aparecen con símbolo de dolar y encriptados  pero sin embargo, canales en abiertos, alemanes, sudamericanos y tal, si funcionan, los de pago me aparece el mensaje encriptados. He mirado si el wifi estaba ok, lo he reiniciado de fábrica, he vuelto a meter el firmware más actualizado 2017 y otra vez la lista de 2019. Nada amigos.

Procedo a meter cccam, 2 líneas (probadas en un Engel 4800s mini - luz verde) y funcionando.

Pues en el 8100y nada, todo sigue encriptados.

Os prometo haber leído todo lo posible y más, buscado aquí, en otros foros y en Youtube, no tengo ni idea de que hacer, o lo hago funcionar o lo devuelvo a amazon. Si me pueden echar una manita.. por fis

Hola,si funciona con cccam el deco está bien,mira que ticks esté a activado,si está por cable desconecta el wifi y viceversa. Salud@s
13/08/2019, 22:31 -

Re:Engel 8100y

#2
Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Hola,si funciona con cccam el deco está bien,mira que ticks esté a activado,si está por cable desconecta el wifi y viceversa. Salud@s

Buenas.

Lamentablemente no funciona amigo, mañana seguiré probando y os cuento. Pero ya te digo, tengo puesta las 2 ccam y el tiks en on y nada, he probado a meterme en Youtube y me sale error al cargar.

Obviamente algo estoy haciendo mal, porque, en el 4800 mini, funcionan las ccam y en el 8100y nada de nada.

Alguna sugerencia? Aparte de quitar y poner la antena.
13/08/2019, 22:48 -

Re:Engel 8100y

#3
Registrado:
12/05/2012
Gracias:
453/2826
Mensajes
8338
Buenas.

Lamentablemente no funciona amigo, mañana seguiré probando y os cuento. Pero ya te digo, tengo puesta las 2 ccam y el tiks en on y nada, he probado a meterme en Youtube y me sale error al cargar.

Obviamente algo estoy haciendo mal, porque, en el 4800 mini, funcionan las ccam y en el 8100y nada de nada.

Alguna sugerencia? Aparte de quitar y poner la antena.

Hola,si lo tienes conectado por ethernet,tienes que desconectar la wifi(que porcentajes de señal wifi tienes)? y viceversa,no hay que quitar el cable de antena. Salud@s
13/08/2019, 23:07 -

Re:Engel 8100y

#4
Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Hola,si lo tienes conectado por ethernet,tienes que desconectar la wifi(que porcentajes de señal wifi tienes)? y viceversa,no hay que quitar el cable de antena. Salud@s

Lo tengo conectado por wifi y me da la señal al 99% tengo 600 mb
13/08/2019, 23:09 -

Re:Engel 8100y

#5
Registrado:
12/05/2012
Gracias:
453/2826
Mensajes
8338
Lo tengo conectado por wifi y me da la señal al 99% tengo 600 mb

Hola,prueba a darle internet con la wifi del móvil. Salud@s
13/08/2019, 23:38 -

Re:Engel 8100y

#6
Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Hola,prueba a darle internet con la wifi del móvil. Salud@s

Mañana lo pruebo y te digo algo, muchas gracias por la preocupación.
14/08/2019, 01:07 -

Re:Engel 8100y

#7
Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Mañana lo pruebo y te digo algo, muchas gracias por la preocupación.

PD: acabo de ver un post igual que el mío. He leído al compañero que la señal es un 45/10 de señal, me pasa exactamente lo mismo que describe el compañero. ¿Será eso?

He transportado el deco a casa de mi suegro (el del 4800s mini) para ver si con la orientación que tiene el en su antena funciona y tampoco ha sido posible. Tengo el mismo problema que el compañero, aplicaciones como tiempo, Youtube y demás tampoco funcionan.

Hay alguna forma de hacer Ping con este deco? El 8100y

Mañana seguiré probando y describiendo mía experiencias. Obviamente si lo conseguimos hacer funcionar. Quedáis invitado a cerve cuando estéis por Sevilla! Jeje 🤣🤣🤣🤣
14/08/2019, 07:13 -

Re:Engel 8100y

#8
Registrado:
12/05/2012
Gracias:
453/2826
Mensajes
8338
PD: acabo de ver un post igual que el mío. He leído al compañero que la señal es un 45/10 de señal, me pasa exactamente lo mismo que describe el compañero. ¿Será eso?

He transportado el deco a casa de mi suegro (el del 4800s mini) para ver si con la orientación que tiene el en su antena funciona y tampoco ha sido posible. Tengo el mismo problema que el compañero, aplicaciones como tiempo, Youtube y demás tampoco funcionan.

Hay alguna forma de hacer Ping con este deco? El 8100y

Mañana seguiré probando y describiendo mía experiencias. Obviamente si lo conseguimos hacer funcionar. Quedáis invitado a cerve cuando estéis por Sevilla! Jeje 🤣🤣🤣🤣

Hola,con este deco no hay la opción de hacer Ping. Salud@s
14/08/2019, 11:32 -

Re:Engel 8100y

#9
Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Una preguntita más. Cuando metes un par de líneas ccam al deco, tiks, tiene que estar activo? Alguna sugerencia más para que lo pueda hacer funcionar?. Creía que sería mucho más sencillo y como dice mi mujer: eres demasiado intensivo con las cosas o las haces funcionar o las haces funcionar.

PD: prometo decirle a mi mujer que lo hicisteis funcionar ustedes! Jeje
14/08/2019, 15:57 -

Re:Engel 8100y

#10
Registrado:
24/08/2012
Gracias:
1527/263
Mensajes
621
Ya tienes en cuenta la alimentación del LNB ?
Activada en antena individual y desactivada en antena comunitaria.
Si tienes 40/10 de señal de antena no vas a ver nada , con esa señal ni que le metieras ULTRAS cccam (si existieran) verias algo.
14/08/2019, 17:47 -

Re:Engel 8100y

#11
Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Ya tienes en cuenta la alimentación del LNB ?
Activada en antena individual y desactivada en antena comunitaria.
Si tienes 40/10 de señal de antena no vas a ver nada , con esa señal ni que le metieras ULTRAS cccam (si existieran) verias algo.

Probaré lo de la activación lnb y a ver qué tal, lo que me comentas de la recepción de señal. ¿En ese caso saldría que no saldrían los canales encriptados no? ¿O si?
14/08/2019, 18:41 -

Re:Engel 8100y

#12
Registrado:
14/10/2014
Gracias:
9/129
Mensajes
361
Si tienes la clave del Wifi bien, por lo que cuentas igual estan reparando algo y el TIKS no funciona no seria la 1ª ni la ultima que pasa, si con las Ccam te sale encriptado no tienes bien puesta la clave del WIFI.
15/08/2019, 10:18 -

Re:Engel 8100y

#13
Registrado:
24/08/2012
Gracias:
1527/263
Mensajes
621
Probaré lo de la activación lnb y a ver qué tal, lo que me comentas de la recepción de señal. ¿En ese caso saldría que no saldrían los canales encriptados no? ¿O si?

Hazme caso, no te lies y ve paso a paso.
Lo primero ya lo has hecho , meter firmware y lista.
Ahora lo segundo, para poder ver algo por satélite necesitas una parabólica enfocada correctamente y recibiendo señal y calidad de entre: 90/80 señal y 70/90 calidad.
Mira lo de la alimentación del LNB que este como corresponda a tu antena, individual o colectiva, entra en el menú del deco y ve al apartado instalación- configuración de antena y mira la señal y calidad que te muestra.
Y seguimos a partir de ahí.
Un saludo.
P.D
Comprueba muy bien que las conexiones del cable de antena en todos los conectores no tenga ningún pelo haciendo un corto -+, este deco es muy sensible a esto y da error de señal si se produce ese mal contacto.
« Última modificación: 15/08/2019, 10:35 por Correcaminos71 »
15/08/2019, 21:48 -

Re:Engel 8100y

#14
Registrado:
09/06/2018
Gracias:
8/0
Mensajes
9
Bueno pues finalmente lo hemos conseguido.

Os cuento cómo, he conectado el aparato por cable en vez de por wifi. Último firm disponible y una lista de canales de un compañero de aquí (podéis descargarla aquí mismo) por último, la señal de antena, he probado con la de mi suegro, que ya funcionaba (Engel 4800s mini) y una ccam. Tiks On. En mi caso o es problema de mi antena (cosa probable) o es problema del wifi (cosa probable también).

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
425 Vistas
Último mensaje 29/11/2018, 19:00
por Correcaminos71
normal_post_locked * 2 Respuestas
494 Vistas
Último mensaje 02/12/2018, 10:56
por ilochi
hot_post * 16 Respuestas
979 Vistas
Último mensaje 12/12/2018, 19:42
por Kevin_333
normal_post * 2 Respuestas
381 Vistas
Último mensaje 13/12/2018, 09:41
por Correcaminos71
normal_post_locked * 2 Respuestas
104 Vistas
Último mensaje 15/12/2018, 13:18
por casemiro
normal_post * 3 Respuestas
520 Vistas
Último mensaje 20/12/2018, 11:54
por Correcaminos71
normal_post_locked * 1 Respuestas
208 Vistas
Último mensaje 15/01/2019, 20:57
por Unamigo
normal_post * 1 Respuestas
326 Vistas
Último mensaje 21/01/2019, 15:10
por charli58
normal_post_locked * 3 Respuestas
42 Vistas
Último mensaje 11/02/2019, 19:24
por casemiro
normal_post_locked * 3 Respuestas
127 Vistas
Último mensaje 24/02/2019, 13:58
por casemiro
normal_post_locked * 2 Respuestas
61 Vistas
Último mensaje 09/03/2019, 18:20
por casemiro
normal_post * 3 Respuestas
394 Vistas
Último mensaje 17/03/2019, 22:16
por juanmemo
normal_post_locked * 4 Respuestas
333 Vistas
Último mensaje 20/04/2019, 00:53
por taustano
normal_post * 11 Respuestas
521 Vistas
Último mensaje 18/05/2019, 22:26
por salem_luis
normal_post * 2 Respuestas
180 Vistas
Último mensaje 25/07/2019, 13:05
por josect



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES