Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Engel RS8100HD. Unos canales se ven y otros no (sin señal & imagen congelada)  (Leído 3180 veces)

31/01/2017, 17:58

Desconectado Mivibe

Hola,
ayer compré e instalé mi deco Engel (es la primera vez que pruebo un aparato de estos).
Actualicé el firmware con la versión de septiembre de 2016 que encontré por estos foros y también metí una lista de canales.
Puedo ver varios canales (con muy buena señal y calidad) pero otros muchos no se me ven. Unos no se ven porque no llega señal y otros se congela la imagen y sonido y se traba mucho.
Entiendo que si fuera un problema de antena, no se vería ningún canal, ¿no?
Por qué tengo canales que se traban? Estoy conectado a Tiks, puede que sea por eso y que sea mejor conseguir un servidor CCCAM.
Antes de pagar la suscripción de un año para servidores CCCAM, puedo confirmar de alguna manera que no tengo problemas con la antena?
Conocéis de algún servidor CCCAM que dure unos días (modo prueba)?
Qué puedo hacer?

31/01/2017, 18:12Respuesta #1

Desconectado foxacos

Hola,cuentanos algo mas antena individual o comunataria? Que porcentajes de señal y calidad tienes?lotienes por wifi o por cable?cuales son los canales que no ves?Salud@s

31/01/2017, 18:45Respuesta #2

Desconectado Mivibe

Gracias Foxacos,
Antena comunitaria
Los canales que no veo por "sin señal" son: MULTIDEPORTE, M.COMEDIA, M.ACCION...
Por otro lago, BEIN SPORTS se ve perfecto, pero BEIN LA Liga se traba y se para con 90% de señal y 60% de calidad.
Lo tengo conectado por cable Ethernet (a un metro del router)
thanks!
« Última modificación: 31/01/2017, 18:49 por Mivibe »

31/01/2017, 18:57Respuesta #3

Desconectado foxacos

Hola,pon una lista para antena comunitaria,creo recordar que multideporte ya no emite,los otros deberias verlos,al ser comunitaria pregunta a algun vecino si ve bien esos canales.Salud@s

31/01/2017, 19:17Respuesta #4

Desconectado Mivibe

a qué te refieres con lista para antena comunitaria?

lo de preguntar a mis vecinos, puedo hacerlo pero no creo nadie tenga este deco...

31/01/2017, 20:15Respuesta #5

Desconectado foxacos

Hola,mira en el hilo de las listas si hay alguna para antena comunitaria si no realiza una nueva busqueda de canales,lo de preguntar a tuas vecinos no es porque tengan este deco pero si teneis antena alguno vera el pus.Salud@s
« Última modificación: 31/01/2017, 20:26 por foxacos »

01/02/2017, 17:40Respuesta #6

Desconectado Mivibe

Hola,
he probado lo que dices y nada...
No sé si probar con un servidor CCCAM...

01/02/2017, 19:47Respuesta #7

Desconectado foxacos

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
he probado lo que dices y nada...
No sé si probar con un servidor CCCAM...

Hola,si tienes pixelaciones las cccam no te resolveran el problema,preguntaste a algun vecino si tenia problemas.asalud@s

01/02/2017, 19:54Respuesta #8

Desconectado Mivibe

No he preguntado a nadie porque no he coincidido con nadie... Soy alquilado :-\
Me he fijado que en algún canal que no puedo ver en HD, lo busco sin ser HD y se me ve... pero no en el caso del canal de fútbol (B laliga)...
Vivo en un bloque bastante antiguo y no sé si alguien de mis vecinos tiene el plus... entiendo que si recibo señal de varios canales, alguno tendrá... no?

01/02/2017, 21:35Respuesta #9

Desconectado foxacos

Hola,si tenéis la parabolica lo lógico es que algún vecino lo tenga,encuanto ala canal si se debería ver,hiciste una nueva búsqueda de canales?Salud@s

02/02/2017, 11:27Respuesta #10

Desconectado ENCUENTROS CON ENTIDADES

Buenos días:

Me pasa algo parecido, también con antena comunitaria, los canales HD con seña Q:90 Y S: 75-80 muchas veces dan cortes de imagen y otras veces de sonido e emigan, unos días mejor que otros....
Sin embargo el mismo canal en SD con señal mas baja se ve sin ningún corte.

Habia pensado que era por la señal de WIFI pero no, he probado con el wifi móvil y tamibien pasa.

Sera la parabólica o el cable que viene desde un 5º hasta un 2º y tiene muchos años, ó como tercera opción la clavija del engel (LNB IN) que esta algo dañada, porque aveces queda totalmente sin señal y aflojando o apretando un poco vuelve la señal.

Por cierto, la otra clavija que tiene el Engel (LNB LOOP) para que es?

Teneis alguna idea de que puede ser?

Un saludo.

02/02/2017, 17:00Respuesta #11

Desconectado Mivibe

Hola,
tras probar a varias cosas he conseguido que funcione.
He desconectado del todo los cables y, al conectar de nuevo el cable de la antena al deco, he visto que venía la luz. Por lo visto, antes lo tenía conectado pero no hacía buen contacto y no cogía señal de todos los canales.

Además, ha venido a casa un antenista que conozco y ha medido la señal que llega y no se ha quedado satisfecho con lo que ha visto (aunque yo ya estaba conforme por poder sintonizar todos los canales que me interesan). Ha ido a la toma de TV-R (o TV-SAT) y la toma que tenía instalada no tenía paso de satélite, por lo que muchos canales (los de frecuencias altas) no los cogía bien...
Ha cambiado la toma y ahora veo todo con mucha mejor calidad (Señal 90% y  calidad al 85%)

@GALICIAENGEL81, si unos días se ven mejor que otros, no será por el servidor TIKS? mi problema es que no lo veía ningún día...

En cuanto a la clavija de LNB LOOP, creo que es para conectar otro deco en serie...

Gracias!


03/02/2017, 10:33Respuesta #12

Desconectado ENCUENTROS CON ENTIDADES

Buenos días:

Aunque no creo que se el problema... que firmware tienes? yo tengo puesto el anterior al último , el de Junio 2016 creo. Como hasta el momento iba bien no lo he actualizado. Recomendais el último?

Ayer por ejemplo se veía muy bien, hasta un momento que de repente se quedo sin señal ninguna, afloje la clavija y la volvi a apretar y ya se puso bien.

Un saludo.

04/02/2017, 18:10Respuesta #13

Desconectado NobitaUHD

  • Gerente Causas Perdidas
  • SuperForero
  • ***
  • Gracias
  • -Dada: 83
  • -Recibida: 43
  • Mensajes: 120
  • Dar las Gracias es gratis WWW.FOROKEYS.COM
Tambien siempre es recomendable buscar tus propios canales sobre todo en configs con antena comunitaria mi experiencia es que va mas fino siempre buscarlos que meter una lista saludos

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
5257 Vistas
Último mensaje 06/11/2012, 14:09
por dejong
hot_post * 16 Respuestas
2999 Vistas
Último mensaje 25/10/2015, 23:37
por Raúl Pérez
normal_post_locked * 3 Respuestas
1606 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25
normal_post * 6 Respuestas
1184 Vistas
Último mensaje 27/02/2016, 20:16
por ManuSaT
normal_post * 3 Respuestas
725 Vistas
Último mensaje 24/05/2016, 19:20
por garaioa
normal_post * 4 Respuestas
832 Vistas
Último mensaje 06/11/2016, 09:10
por juha3k
normal_post * 0 Respuestas
424 Vistas
Último mensaje 08/01/2017, 20:32
por rb_y_br
veryhot_post_locked * 66 Respuestas
11301 Vistas
Último mensaje 31/05/2017, 14:20
por julioforo
normal_post_locked * 2 Respuestas
366 Vistas
Último mensaje 22/08/2017, 17:41
por NextStep
normal_post * 3 Respuestas
372 Vistas
Último mensaje 19/09/2017, 11:47
por Ytumas



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES