Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Error de Red en TIKS  (Leído 11384 veces)

21/02/2016, 13:47

Desconectado jagalo2006

messageicon

Error de Red en TIKS

« en: 21/02/2016, 13:47 »
Hola, he actualizado el 8100. Me sale el cartel de encriptado. Y he ido al menú de TIKS y no consigue conectar. Tengo conexión a internet, dado que puedo conectarme a YouTube y además detecta nueva versión por actualización por red. Incluso he conectado por red y se ha descargado el mismo firmware que puse por internet. Vengo de un 4800 y estoy perdido

21/02/2016, 15:11Respuesta #1

Desconectado Capi47

messageicon

Re:Error de Red en TIKS

« Respuesta #1 en: 21/02/2016, 15:11 »
  No eres el único, o tampoco puedo conectar por TIKS , estara caido el servidor, tendremos paciencia

            Un saludo.

21/02/2016, 21:32Respuesta #2

Desconectado javiengel

messageicon

Re:Error de Red en TIKS

« Respuesta #2 en: 21/02/2016, 21:32 »
no, porque no es a nivel general, a mi me ocurre y a mi vecino no.
Alguien sabe por que esta pasando esto??

21/02/2016, 21:37Respuesta #3

Conectado borrell01

messageicon
Re:Error de Red en TIKS
« Respuesta #3 en: 21/02/2016, 21:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no, porque no es a nivel general, a mi me ocurre y a mi vecino no.
Alguien sabe por que esta pasando esto??
como lo tienes conectado por cable o WiFi, supongo que habrás reseteado el router

21/02/2016, 21:39Respuesta #4

Desconectado javiengel

messageicon
Re:Error de Red en TIKS
« Respuesta #4 en: 21/02/2016, 21:39 »
si ,por wifi, no he reseteádo el router, provaré a ver... muchas gracias

21/02/2016, 21:45Respuesta #5

Desconectado m1c0

messageicon
Re:Error de Red en TIKS
« Respuesta #5 en: 21/02/2016, 21:45 »
BUenas. A mi tambien me pasa. Esta mañana sin problemas, vuelvo a casa ahora y Error de Red en TIKS. El caso es que como ocurre a otros, al vecino no le pasa, mismo modelo y misma antena. Que faena

21/02/2016, 22:00Respuesta #6

Desconectado rs4800_1975

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 28
  • -Recibida: 185
  • Mensajes: 628
messageicon
Re:Error de Red en TIKS
« Respuesta #6 en: 21/02/2016, 22:00 »
Poner más datos como el operador de Internet para ver si es mala suerte o hay alguna coincidencia.

21/02/2016, 22:47Respuesta #7

Desconectado m1c0

messageicon
Re:Error de Red en TIKS
« Respuesta #7 en: 21/02/2016, 22:47 »
En mi caso Vodafone fibra

22/02/2016, 10:15Respuesta #8

Desconectado javiengel

messageicon
Re:Error de Red en TIKS
« Respuesta #8 en: 22/02/2016, 10:15 »
movistar

22/02/2016, 12:35Respuesta #9

Desconectado xadar

messageicon
Re:Error de Red en TIKS
« Respuesta #9 en: 22/02/2016, 12:35 »
Por lo que he leido en el resto de foros se soluciona con un flasheo de firm de agosto.

Un saludo


22/02/2016, 19:04Respuesta #10

Conectado chusa74

messageicon
Re:Error de Red en TIKS
« Respuesta #10 en: 22/02/2016, 19:04 »
yo tengo el ultimo firmware y no me pasa me va de lujo

22/02/2016, 19:06Respuesta #11

Desconectado tamy

messageicon
Re:Error de Red en TIKS
« Respuesta #11 en: 22/02/2016, 19:06 »
Actualizado a firm agosto. Luego el último de febrero. Funcionando perfectamente. Gracias ;)
(actualizado total flash en ambos casos)

22/02/2016, 19:35Respuesta #12

Desconectado m1c0

messageicon
Re:Error de Red en TIKS
« Respuesta #12 en: 22/02/2016, 19:35 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por lo que he leido en el resto de foros se soluciona con un flasheo de firm de agosto.

Un saludo
No ha sido necesario. Ha vuelto sin problemas

24/02/2016, 23:10Respuesta #13

Desconectado josedaviiii

messageicon
Re:Error de Red en TIKS
« Respuesta #13 en: 24/02/2016, 23:10 »
a mi no me funciona, ni poniendo el FIRM de agosto y luego el de febrero, ni cambiando la lista de canales. En los canales pone encriptado

25/02/2016, 05:06Respuesta #14

Desconectado albertyg

messageicon
Re:Error de Red en TIKS
« Respuesta #14 en: 25/02/2016, 05:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi no me funciona, ni poniendo el FIRM de agosto y luego el de febrero, ni cambiando la lista de canales. En los canales pone encriptado
me pasa exactamente lo mismo en otro sitio vi que poniendo el firm mas antiguo se solucionaba mañana probare .

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1631 Vistas
Último mensaje 09/05/2012, 16:15
por wiloxha
normal_post * 6 Respuestas
1417 Vistas
Último mensaje 22/02/2016, 19:35
por N-Tesla
normal_post * 1 Respuestas
756 Vistas
Último mensaje 06/03/2016, 21:21
por placidin
normal_post * 14 Respuestas
5614 Vistas
Último mensaje 07/07/2016, 15:39
por pakman
normal_post * 1 Respuestas
745 Vistas
Último mensaje 23/04/2016, 15:42
por foxacos
normal_post * 8 Respuestas
1561 Vistas
Último mensaje 26/04/2016, 16:28
por nigro1
normal_post * 1 Respuestas
675 Vistas
Último mensaje 30/04/2016, 14:24
por foxacos
hot_post * 15 Respuestas
5089 Vistas
Último mensaje 21/08/2017, 19:12
por PHILIPS
normal_post * 4 Respuestas
1037 Vistas
Último mensaje 21/08/2016, 18:04
por foxacos
normal_post * 7 Respuestas
1260 Vistas
Último mensaje 17/09/2016, 15:29
por elclavo81



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES