Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: NECESITO AYUDA! NO SEÑAL!  (Leído 523 veces)

05/12/2017, 16:35 -

NECESITO AYUDA! NO SEÑAL!

Registrado:
20/11/2017
Gracias:
1/0
Mensajes
3
hola buenas tengo un problema que aun no se solucionar desde hace 3 semanas que me compre el Engel 8100

Perdonar mis pesimos conocimientos pero soy novato.

no me llega señal al deco, he probado todas siguientes opciones y no se donde tengo el fallo o el error:

- Esta actualizado y con lista de canales.
- este deco se lo llevo un amigo para probarlo en su casa y le funcionaba perfectamente.
- vivo en una comunidad y el conserje me ha dicho que esta bien la antena que mas vecinos tienen la tele por satelite.
-la television normal me funcionaba, pero es pasar la antena por el decodificador y no me llega señal para ningun canal.

ya no se que puedo hacer para hacer funcionar todo.

Alguien tiene idea de lo que me puede pasar???

gracias por adelantado
05/12/2017, 17:21 -

Re:NECESITO AYUDA! NO SEÑAL!

#1
Registrado:
22/11/2010
Gracias:
1/2
Mensajes
11
Buenas,

He tenido un problema similar al tuyo.

A mi me salía sin señal y cuando iba al sátelite 36/10 o 45/10. De forma fija.

El problema era antena. La recalibre y perfecto.

De todos modos, investiga por el foro porque hay mucha información:

- Cable: está bien?
- Es antena comunitaria o individual? Dependiendo de esto hay que activar o desactivar la alimentación desde la antena.

Lo mío fue curioso porque tenía un deco antes y no me había fallado por la antena. Supongo que la antena se movió y que este es más sensible a estos cambios.

Siento no ser de más ayuda.

Saludos
05/12/2017, 19:17 -

Re:NECESITO AYUDA! NO SEÑAL!

#2
Registrado:
23/02/2013
Gracias:
9/107
Mensajes
546
En caso que tus vecinos no tengan problemas, y si tu instalación es correcta, deberías mirar:

- Cable de antena y clavija F estén bien sin cortos...
- Obligado quitar la alimentación 18/13V en una comunitaria.
- Revisa en conf. de antena tener Universal 9750/10600 o prueba con otras a ver, supongo que el LNB debe ser normal.
06/12/2017, 11:03 -

Re:NECESITO AYUDA! NO SEÑAL!

#3
Registrado:
20/11/2017
Gracias:
1/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,

He tenido un problema similar al tuyo.

A mi me salía sin señal y cuando iba al sátelite 36/10 o 45/10. De forma fija.

El problema era antena. La recalibre y perfecto.

De todos modos, investiga por el foro porque hay mucha información:

- Cable: está bien?
- Es antena comunitaria o individual? Dependiendo de esto hay que activar o desactivar la alimentación desde la antena.

Lo mío fue curioso porque tenía un deco antes y no me había fallado por la antena. Supongo que la antena se movió y que este es más sensible a estos cambios.

Siento no ser de más ayuda.

Saludos


la alimentacion LNB la tengo desativada.
el cable lo he puesto nuevo sin cortes y sigue sin funcionar.

esta semana miro la antena y os digo a ver is he conseguido arreglarla.

gracias :D

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
3771 Vistas
Último mensaje 24/10/2012, 04:56
por davidpaz
normal_post * 4 Respuestas
1445 Vistas
Último mensaje 09/11/2015, 00:08
por samu1981
normal_post * 9 Respuestas
1385 Vistas
Último mensaje 19/01/2016, 12:31
por jorgebarsa
normal_post * 5 Respuestas
2840 Vistas
Último mensaje 18/03/2016, 22:37
por huyo
normal_post * 3 Respuestas
1602 Vistas
Último mensaje 17/04/2016, 01:05
por waposky
normal_post * 1 Respuestas
651 Vistas
Último mensaje 01/08/2016, 20:59
por Unamigo
veryhot_post * 32 Respuestas
3911 Vistas
Último mensaje 21/11/2016, 21:03
por FETOPU
hot_post * 19 Respuestas
9460 Vistas
Último mensaje 28/04/2017, 15:18
por Ramone 8
normal_post * 8 Respuestas
1928 Vistas
Último mensaje 23/05/2017, 19:44
por tom1159
normal_post * 8 Respuestas
730 Vistas
Último mensaje 20/08/2017, 22:40
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES