Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Nivel de intensidad de antena (S) y calidad de señal (Q)  (Leído 13244 veces)

Registrado:
18/09/2015
Gracias:
0/0
Mensajes
24
Hola, muy buenas. Misteriosamiente hoy he dejado ver ningún canal. El equipo está conectado a internet y aparentemente no ha habido ningún cambio con respecto a la antena. ¿Soy sólo yo?
En la "Configuración de la antena", la #62 Astra 1KU E19.2 me da una intensidad de señal (S) de 36% y una calidad (Q) de 10%. ¿Serían estos valores suficientes para un correcto funcionamiento?
El display del dispositivo indica "Lnbp" y al posicionarme sobre cualquier canal me aparece el mensaje "¡¡¡Atención!!!" sobre una pantalla negra.

Gracias de antemano a todos los que dedicáis vuestro tiempo a enriquecer el foro.  :D :D :D
Registrado:
27/11/2010
Gracias:
71/324
Mensajes
317
Hola la intensidad y señal es muy baja ,lo primero mirate las conexiones de antena en el aparato, estén bien ajustadas ,también se puede haber movido la antena y se puede haber roto  el lnb,el cable también pude estar mal , si no has cambiado en el deko nada de la configuracion ,debe ser una de esas cuatro cosas suerte
Registrado:
27/10/2014
Gracias:
1/64
Mensajes
479
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, muy buenas. Misteriosamiente hoy he dejado ver ningún canal. El equipo está conectado a internet y aparentemente no ha habido ningún cambio con respecto a la antena. ¿Soy sólo yo?
En la "Configuración de la antena", la #62 Astra 1KU E19.2 me da una intensidad de señal (S) de 36% y una calidad (Q) de 10%. ¿Serían estos valores suficientes para un correcto funcionamiento?
El display del dispositivo indica "Lnbp" y al posicionarme sobre cualquier canal me aparece el mensaje "¡¡¡Atención!!!" sobre una pantalla negra.

Gracias de antemano a todos los que dedicáis vuestro tiempo a enriquecer el foro.  :D :D :D
es cosa de antena cuando pone sin señal o atencion.quita el cable de antena y colocalo otra vez por si fuera eso y si no se te habra estropeado lnb o movido la antena.saludos
Registrado:
28/09/2015
Gracias:
1/0
Mensajes
6
lo de la antena también lo pone cuando tienes la alimentación del  lnb activado.
con 36-10 no tienes señal. desconecta  el cable de antena  y conectalo de nuevo en el mismo agujero o en el de al lado
Registrado:
09/01/2009
Gracias:
14/46
Mensajes
6
si la antena parabolica es comunitaria desactiva la alimentacion del lnb
Registrado:
27/10/2014
Gracias:
1/64
Mensajes
479
la entrada de antena es el primero de la derecha del deco
Registrado:
30/03/2014
Gracias:
1/2
Mensajes
16
Pues a mi me esta pasando esta semana eso también, anteriormente con este deco y con el 4800 ,no he tenido este tipo de problemas, de hecho va y viene la intensidad sin motivo aparente.
Registrado:
27/10/2014
Gracias:
1/64
Mensajes
479
eso es cosa del cable que no conecte bien, lnb en las ultimas o se te haya movido la antena a mi me pasaba con el canal 24 horas y era por la frecuencia
Registrado:
30/03/2014
Gracias:
1/2
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
eso es cosa del cable que no conecte bien, lnb en las ultimas o se te haya movido la antena a mi me pasaba con el canal 24 horas y era por la frecuencia

Es antena comunitaria no se me parece raro va y viene la señal
Registrado:
27/10/2014
Gracias:
1/64
Mensajes
479
la verdad que yo con este deco y el anterior nunca he tenido problemas siempre lo he visto todo desde que lo compre
Registrado:
18/09/2015
Gracias:
0/0
Mensajes
24
En mi caso, hablamos de antena individual, por eso estoy empezando a sospechar de ella.
En los menús de configuración de la antena, no he visto dónde activar/desactivar la alimentación del lnb. ¿Dónde está?
Gracias a todos :D
Registrado:
18/04/2015
Gracias:
0/8
Mensajes
22
En mi caso tuve un problema similar y primero lo solucione orientando bien la antena, es muy delicado, el segundo cambien el conector macho de la pared que no era de calidad suficiente y de vez en cuando no funcionaba bien.
Una vez solucionado eso todo perfecto S:90 Q:62
Registrado:
22/11/2010
Gracias:
1/2
Mensajes
11
Buenas a todos, me ha pasado exactamente lo mismo que se describía en el primer mensaje de este hilo.

Sospecho que puede ser el decodificador. He mirado el cable y esta bien. Y pasó de repente. No hay manera de que vuelva a tener luz. Tengo permanentemente el mensaje de "sin señal".

Alguna sugerencia más a parte de las que ya se han comentado.

Registrado:
12/05/2012
Gracias:
424/2040
Mensajes
6422
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos, me ha pasado exactamente lo mismo que se describía en el primer mensaje de este hilo.

Sospecho que puede ser el decodificador. He mirado el cable y esta bien. Y pasó de repente. No hay manera de que vuelva a tener luz. Tengo permanentemente el mensaje de "sin señal".

Alguna sugerencia más a parte de las que ya se han comentado.



Hola,sí tu problema es cómo el del primer mensaje esa antenas no está bien orientada o el lnb se ha estropeado,para el mensaje que os aparece en la pantalla mirar este hilo. Salud@s

No tienes permiso para ver los enlaces. Regístrate o Autentícate

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 7 Respuestas
10687 Vistas
Último mensaje 22/09/2009, 01:24
por drapi
normal_post * 4 Respuestas
2881 Vistas
Último mensaje 14/01/2012, 10:31
por pepexxl
normal_post * 4 Respuestas
2344 Vistas
Último mensaje 12/03/2012, 03:39
por medinakis
normal_post * 9 Respuestas
5126 Vistas
Último mensaje 30/10/2012, 21:42
por maury82
normal_post_locked * 0 Respuestas
1268 Vistas
Último mensaje 30/10/2012, 20:12
por murson
normal_post * 13 Respuestas
5778 Vistas
Último mensaje 28/11/2012, 12:36
por maam64
hot_post * 18 Respuestas
4908 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 11 Respuestas
3060 Vistas
Último mensaje 02/07/2015, 09:37
por Endymion
normal_post * 8 Respuestas
1500 Vistas
Último mensaje 10/07/2015, 00:09
por pedritosheila
normal_post * 3 Respuestas
231 Vistas
Último mensaje 16/09/2018, 10:08
por deares



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES