Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema al configurar decodificador. Sin señal.  (Leído 4720 veces)

12/11/2015, 18:50

Desconectado trota_v

Hola a todos!

Acabo de adquirir el engel RS 8100 HD, he descargado y instalado a través de un usb el firmware de esta misma página(Firmware  RS8100HD  15-10-2015), pero todos los canales me salen sin señal. Creo que el problema esta en la antena.

Tengo un cajetin en la pared con dos salidas, de una de ellas sale el cable antena para la televisión, y en el otro es donde me han dicho que tengo que conectar el cable que va a mi decodificador, me da la impresión de que este ultimo no queda muy ajustado al tocarlo un poco ya se sale de la toma, no se si es este el problema.

Otra detalle que me parece extraño es que al entrar a configuración de antena, en el menu del decodificador, en todas las antenas me sale S=45%, Q=10% (si esto tiene que ver algo con la calidad de la señal me extraña que siempre salgan los mismos valores, incluso sin tener ni siquiera el cable de la antena conectado!)

Si que me esta dando guerra...   :-\

12/11/2015, 19:01Respuesta #1

Desconectado trota_v

messageicon

Re:Problema al configurar decodificador. Sin señal.

« Respuesta #1 en: 12/11/2015, 19:01 »
He buscado información por todos lados pero no soluciono nada. No me coge ni los canales 'normales' de TDT

12/11/2015, 19:20Respuesta #2

Desconectado Dasiro81

  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 19
  • Mes que un club
messageicon

Re:Problema al configurar decodificador. Sin señal.

« Respuesta #2 en: 12/11/2015, 19:20 »
Hola Trova, antena individual o colectiva?? Acuerdate del tema LNB si es individual debes activarlo. Sobre cajetin, una vez mires los del Lnb, prueba cable que va a la TV de meterlo en deco, para ir descartando.
Ya contaras. Un saludo

12/11/2015, 19:28Respuesta #3

Desconectado trota_v

messageicon
Re:Problema al configurar decodificador. Sin señal.
« Respuesta #3 en: 12/11/2015, 19:28 »
La antena es colectiva, he desactivado esa opción pero nada. También he conectado el cable que va a la TV al deco y nada sin señal.

El cajetin tiene dos tomas una donde pone TV y en la otra acabo de ver que sale una R, que por lo que me acaba de comentar un vecino es de radio, así que no creo que ahí se deba conectar el cable. El hombre de la tienda me dijo, en el cajetin tienes que tener dos tomas pues en la que sale el cable que va a la televisión no en la otra, y yo como un burro ahí la pongo.

Así que creo que el problema es que tengo una antena colectiva normal estándar para ver canales TDT y los típicos, y tendría que tener una antena parabólica.

15/11/2015, 17:46Respuesta #4

Desconectado Sroque42

messageicon
Re:Problema al configurar decodificador. Sin señal.
« Respuesta #4 en: 15/11/2015, 17:46 »
Todo apunta a una mala calidad de la señal, yo intentaría hacerme con un medidor de campo, para ver si mi señal es buena

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 6 Respuestas
9891 Vistas
Último mensaje 22/08/2011, 11:49
por Unamigo
normal_post * 3 Respuestas
1293 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post * 3 Respuestas
1269 Vistas
Último mensaje 21/04/2015, 18:50
por Unamigo
normal_post_locked * 9 Respuestas
1849 Vistas
Último mensaje 09/09/2015, 10:35
por Mancho.FR
veryhot_post * 41 Respuestas
6622 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
hot_post * 21 Respuestas
3416 Vistas
Último mensaje 12/10/2015, 21:23
por DI3GO7
normal_post * 4 Respuestas
1284 Vistas
Último mensaje 09/11/2015, 00:08
por samu1981
normal_post * 5 Respuestas
1338 Vistas
Último mensaje 23/08/2016, 16:46
por kikiboy
normal_post_locked * 7 Respuestas
664 Vistas
Último mensaje 28/08/2016, 15:37
por Mochilo
normal_post * 9 Respuestas
562 Vistas
Último mensaje 13/11/2017, 16:58
por fernandomorales



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES