Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: PROBLEMA - Bloqueos aleatorios en Engel RS8100HD  (Leído 4607 veces)

Registrado:
10/09/2015
Gracias:
12/4
Mensajes
14
Hola a todos,

abro el hilo para indagar si a alguien más se le bloquea el deco. De repente deja de responder a las pulsaciones en el mando y tampoco responde a los botones del frontal (menú, ok, flechas de dirección, botón de encendido). El canal que está seleccionado en ese momento se sigue viendo y escuchándose perfectamente, pero no se puede entrar al menú, cambiar de canal, etc...

Cuando le pasa, tengo que desconectarlo de la alimentación y volverlo a enchufar, entonces se inicia en el mismo canal que estaba seleccionado antes del "bloqueo", pero sigue sin responder a la pulsaciones del mando/botones del frontal del deco. Es curioso que cuando pasa, la luz roja de standby no se enciende, aunque el deco sí recibe señal y se ve el canal que estaba seleccionado antes del bloqueo... he probado conectando el pendrive donde tengo los firmwares y la unidad la reconoce perfectamente, pero sigue sin responder a los botones.

Es la tercera vez que me pasa esto en la última semana y quiero saber si es que mi deco tiene algún problema o si le pasa a más gente en el foro. La verdad es que es una putada y un coñazo estar preparado para ver el partido y tener que ponerse a trastear un rato hasta que al cacharrito le da la gana de revivir...

Para que vuelva a funcionar con normalidad, he probado desconectándolo de la corriente por un rato (15-20 minutos), desconectarlo de AC y dejar pulsado el botón de encendido del frontal del deco para descargar la placa de energía residual que pudiera estar causándole el problema (como se les hace a los ordenadores que no arrancan repentinamente), también he desconectado HDMI, parabólica y  RJ-45, sin resultado. Pero como ya dije antes, hasta que a él no le da la gana de volver a funcionar, no hay nada que hacer...

Salu2.
Registrado:
18/04/2015
Gracias:
0/6
Mensajes
22
No tengo ese problema y yo le meto trabajo. Ese problema es algo que nunca vi.
Registrado:
13/08/2015
Gracias:
3/2
Mensajes
15
Nunca he tenido el problema que describes
Registrado:
10/12/2013
Gracias:
16/10
Mensajes
214
Hola ese problemas es tipico en algunos engel rs4800 s, y suele  pasar cuando cambia mucho de canales y la lista de canales es extensa . saludos
Registrado:
10/09/2015
Gracias:
12/4
Mensajes
14
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola ese problemas es tipico en algunos engel rs4800 s, y suele  pasar cuando cambia mucho de canales y la lista de canales es extensa . saludos

Gracias probaré con un listado diferente a ver si se soluciona de esta manera.

Salu2.
Registrado:
07/05/2010
Gracias:
15/37
Mensajes
140
yo me di cuenta en el 4800y que si daba la luz del salon me iva bien y con la luz apagada se me bloqueaba,prueba.igual es una bobada pero me funciono
Registrado:
10/09/2015
Gracias:
12/4
Mensajes
14
Bueno, después de probar con varios firmwares con distintos números de canales y seguir con problemas, me he dado cuenta por casualidad de que es un fallo hardware en mi dispositivo: si presiono levemente el deco en su parte superior, la luz roja del frontal se enciende/apaga, causando cuando está apagada que no responda a las señales del mando a distancia.

He subido un vídeo a youtube donde se aprecia claramente el problema:

https://youtu.be/ATyuCbNf9rY [nofollow]

Espero que si a alguien más le ocurre, esto le sirva de ayuda y le ahorre tiempo y calentamiento de cabeza intentando detectar qué es lo que pasa con su deco...!!

Salu2.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 12 Respuestas
3937 Vistas
Último mensaje 14/09/2015, 23:29
por padredefamilia
normal_post * 3 Respuestas
1171 Vistas
Último mensaje 06/09/2015, 09:06
por meca2123
normal_post * 5 Respuestas
17263 Vistas
Último mensaje 06/06/2016, 15:17
por molixi
normal_post_locked * 2 Respuestas
4768 Vistas
Último mensaje 28/09/2015, 00:04
por suacom
normal_post * 4 Respuestas
4162 Vistas
Último mensaje 23/12/2015, 17:53
por lopz
normal_post * 5 Respuestas
1262 Vistas
Último mensaje 20/02/2016, 02:16
por Xcalibur
normal_post * 5 Respuestas
2774 Vistas
Último mensaje 29/04/2016, 08:59
por fjraav
normal_post * 7 Respuestas
912 Vistas
Último mensaje 28/04/2017, 11:02
por nicoll
normal_post * 7 Respuestas
1302 Vistas
Último mensaje 02/05/2017, 11:43
por albravo
normal_post * 5 Respuestas
1912 Vistas
Último mensaje 04/02/2018, 20:08
por ManuteSC



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES