Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema con red 4g  (Leído 1301 veces)

11/07/2016, 06:51 -

Problema con red 4g

Registrado:
15/04/2015
Gracias:
3/1
Mensajes
12
Hola, antes tenia el 4800 y me lo llevaba al apartamento los fines de semana, lo conectaba compartiendo el wifi con mi movil y no habia problema, he querido hacer lo mismo con el 8100 y no hay manera, compre un router 4g para solucionarlo y tampoco siempre error de red,(tengo la mac cambiada y en mi domicilio habitual no hay problema), que hay que configurar algo en especial para conectarme asi??? ya no se que hacer...........
11/07/2016, 18:20 -

Re:Problema con red 4g

#1
Registrado:
17/10/2015
Gracias:
9/78
Mensajes
181
hola

en principio, no tienes que hacer nada distinto, cuando utilizas el movil como un ap solo has de introducir la clave wifi del dispositivo y a funcionar.  Yo lo he usado así varias veces y no e tenido problemas.

saludos
11/07/2016, 19:12 -

Re:Problema con red 4g

#2
Registrado:
15/04/2015
Gracias:
3/1
Mensajes
12
Asi lo usaba tambien yo con el 4800 pero con este no hay manera he probado con distintos moviles y con un router 4g y no hay manera........
11/07/2016, 19:19 -

Re:Problema con red 4g

#3
Registrado:
17/10/2015
Gracias:
9/78
Mensajes
181
hola

¿pero se conecta a la red verdad? osea que en el administrador de redes, te sale conectado al AP.  si es asi, una vez conectado, prueba a desactivar el servidor TIKS y volverlo a conectar, a ver si es que no te esta dando IP


saludo
12/07/2016, 06:51 -

Re:Problema con red 4g

#4
Registrado:
15/04/2015
Gracias:
3/1
Mensajes
12
A la red conecta a la primera con cualquier dispositivo 4g, pero tiks siempre en error de red. Le doy a parar y volver a conectar(solo tiks) 20 veces y siempre error de red en cambio con la señal wifi de mi router va a la primera. Es muy raro......y con cccam tambien me da error de red solo con dispositivos moviles.
12/07/2016, 12:53 -

Re:Problema con red 4g

#5
Registrado:
17/10/2015
Gracias:
9/78
Mensajes
181
hola

joder que cosas.

te cuento o que me paso ami, por si te sirve.  Cuando puse el nuevo firm (el ultimo) le hice una normal upgrade y conectaba tiks pero no se veia. le hice un full upgrade y se arreglo. 

ya se que no tiene nada que ver con tu caso, pero al desconocer que es lo que sucede, cualquier cosa puede ser, puertos, firm, restricción del consumo de datos en los dispositivos 4G, que tengas WPA2 y no acepte bien este protocolo de cifrado.  En fin cualquier cosa


saludos
12/07/2016, 21:11 -

Re:Problema con red 4g

#6
Registrado:
15/04/2015
Gracias:
3/1
Mensajes
12
Gracias x la sugerencia sete, pero todo eso ya lo probe.....y sigue igual. Por lo que se ve cada deco es un mundo...
Sete he visto en otro post que has colgado un enlace con el firmware original pero necesita contraseña si me la puedes pasar lo volvere a instalar con el cable rs232 y creo que devolvere el deco para que me lo cambien x otro a ver si no me da ese problema, gracias.
« Última modificación: 13/07/2016, 06:44 por kevin34xx »
13/07/2016, 17:33 -

Re:Problema con red 4g

#7
Registrado:
17/10/2015
Gracias:
9/78
Mensajes
181

coño, pues no debería pedirla, voy a resubirlo y lo vuelvo a poner donde lo viste.  Gracias por avisar


saludos


edito


Ya esta explicado lo que pasa, en el post donde esta el enlace.  Hay que copiar la dirección y pegarla en el navegador, si haces clic en el enlace te pide la clave de cifrado, cuando en realidad la clave esta incluida en el enlace
« Última modificación: 13/07/2016, 17:44 por sete_sanson »
13/07/2016, 23:38 -

Re:Problema con red 4g

#8
Registrado:
15/04/2015
Gracias:
3/1
Mensajes
12
Ok, gracias Sete  ;)

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
6655 Vistas
Último mensaje 03/12/2011, 00:11
por Versus
normal_post * 0 Respuestas
812 Vistas
Último mensaje 16/04/2012, 18:45
por otroatletico
normal_post * 7 Respuestas
3802 Vistas
Último mensaje 13/09/2014, 13:17
por masterwindu
normal_post * 1 Respuestas
850 Vistas
Último mensaje 12/09/2015, 19:11
por RUSBY24A
normal_post * 3 Respuestas
965 Vistas
Último mensaje 24/05/2016, 13:25
por rafa_anabe
normal_post * 5 Respuestas
743 Vistas
Último mensaje 12/02/2016, 10:16
por perseo82
normal_post * 7 Respuestas
1363 Vistas
Último mensaje 16/01/2016, 11:35
por bece
hot_post * 17 Respuestas
4029 Vistas
Último mensaje 23/04/2016, 15:38
por maam64
normal_post * 1 Respuestas
927 Vistas
Último mensaje 30/04/2016, 01:40
por Rajnar69
normal_post * 14 Respuestas
2245 Vistas
Último mensaje 18/06/2016, 13:30
por maam64



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES