Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema de señal  (Leído 1120 veces)

05/10/2017, 21:57 -

Problema de señal

Registrado:
22/06/2017
Gracias:
0/0
Mensajes
15
Os cuento tengo un engel 8100hd y lo que me ocurre es que estoy viéndolo tranquilamente y de repente me pone sin señal e igual a los 5 o 6 minutos de menos vuelve a ver otro rato y ocurre otra vez lo mismo no sé si me he explicado bien. Espero que me ayudéis me ocurre en los dos aparatos que e probado los dos son engel cuál puede ser el problema y cuál la solución??  Muchas gracias
05/10/2017, 21:58 -

Re:Problema de señal

#1
Registrado:
12/05/2012
Gracias:
435/2223
Mensajes
6909
Hola,antena individual o colectiva?  Salud@s
06/10/2017, 00:06 -

Re:Problema de señal

#2
Registrado:
22/06/2017
Gracias:
0/0
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,antena individual o colectiva?  Salud@s


Colectiva. Pero a lo que me refiero es a eso al que no creéis que es raro que esté bien y de repente sin señal y al rato otra vez bien y al rato otra vez mal nose si me entiendes o no
06/10/2017, 02:07 -

Re:Problema de señal

#3
Registrado:
17/01/2013
Gracias:
48/0
Mensajes
83
Hola compañero a mi me pasa lo mismo estoy viendo canal y de repente encriptado, voy con cccam y es buena he probado antena individual y colectiva , tengo bien internet, lo único que me hace falta es actualizar último firm que ha salido haber si se soluciona porque no lo entiendo.
Haber si alguien no puede aclarar algo.
06/10/2017, 06:59 -

Re:Problema de señal

#4
Registrado:
12/05/2012
Gracias:
435/2223
Mensajes
6909
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Colectiva. Pero a lo que me refiero es a eso al que no creéis que es raro que esté bien y de repente sin señal y al rato otra vez bien y al rato otra vez mal nose si me entiendes o no

Hola,pregunta a algún vecino si ve los canales,habla con el administrador esa antena no está bien.salud@s
06/10/2017, 14:22 -

Re:Problema de señal

#5
Registrado:
17/01/2013
Gracias:
48/0
Mensajes
83
La antena comunitaria potencia 60 calidad 90 y la privada potencia 70 calidad 75 , me cuesta creer que sea de la antena compañero , es algo raro , primero voy a actualizar al último firm haber que pasa sino ya llamaré técnico antena porque vale un pico.
06/10/2017, 19:16 -

Re:Problema de señal

#6
Registrado:
30/01/2010
Gracias:
0/397
Mensajes
4
Instala mis listas (sanadca) con el ultimo firmware, modo full y previamente reset de fabrica.
Luego me cuentas.
06/10/2017, 21:11 -

Re:Problema de señal

#7
Registrado:
17/01/2013
Gracias:
48/0
Mensajes
83
Ok , haber si tengo tiempo mañana y lo hago y te cuento.
07/10/2017, 23:52 -

Re:Problema de señal

#8
Registrado:
26/08/2017
Gracias:
1/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Instala mis listas (sanadca) con el ultimo firmware, modo full y previamente reset de fabrica.
Luego me cuentas.

Hola, yo estoy como el compañero, os cuento;

Contento con mi engel 8100 compre uno para mi suegro, lo recibo esta misma mañana, lo peparo y señal 36 calidad 10... no sé, compruebo la orientacion de la antena, modifico parametros de confirguracion de la antena... nada. Me llevo mi engel 8100 lo conecto y magia; señal 92 y calidad 65, luz total. Pongo de nuevo el engel recién recibido de mi suegro y nada, s 36 c 10... le vuelvo a poenr el mio y todo ok.
Le dejo puesto el mio funcionando y me traigo el suyo a casa... lo conecto y nada; s 36 c 10. Entonces entro en los foros y me empiezo a dar cuenta de que es un problema genérico, aunque algunos logren resolverlo moviendo antena o cambiando cable (no es mi caso)... lo unico que me falta por comprobar es que la entrada LBN IN no esta estropeada y envia señal a la LNB de la parabólica... pero casualidad mañana domingo y el lunes fiesta... a esperar para llevarlo al técnico y comprobarlo.
Mientras tanto he comprobado  esa posible solucion de resetear el deco a valores de fabrica y meterle el ultimo firm con las listas del compañero... pero nada, no aumenta la señal ni la calidad. Oscuridad total. Eso sí, las listas cojonudad, gracias por el aporte.

Alguien sabe de algo más que pueda probar??... al final mi suegro se ha quedao el mio funcionando y yo a pastar fango... :'( :'( :'(
08/10/2017, 08:29 -

Re:Problema de señal

#9
Registrado:
26/08/2017
Gracias:
1/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, yo estoy como el compañero, os cuento;

Contento con mi engel 8100 compre uno para mi suegro, lo recibo esta misma mañana, lo peparo y señal 36 calidad 10... no sé, compruebo la orientacion de la antena, modifico parametros de confirguracion de la antena... nada. Me llevo mi engel 8100 lo conecto y magia; señal 92 y calidad 65, luz total. Pongo de nuevo el engel recién recibido de mi suegro y nada, s 36 c 10... le vuelvo a poenr el mio y todo ok.
Le dejo puesto el mio funcionando y me traigo el suyo a casa... lo conecto y nada; s 36 c 10. Entonces entro en los foros y me empiezo a dar cuenta de que es un problema genérico, aunque algunos logren resolverlo moviendo antena o cambiando cable (no es mi caso)... lo unico que me falta por comprobar es que la entrada LBN IN no esta estropeada y envia señal a la LNB de la parabólica... pero casualidad mañana domingo y el lunes fiesta... a esperar para llevarlo al técnico y comprobarlo.
Mientras tanto he comprobado  esa posible solucion de resetear el deco a valores de fabrica y meterle el ultimo firm con las listas del compañero... pero nada, no aumenta la señal ni la calidad. Oscuridad total. Eso sí, las listas cojonudad, gracias por el aporte.

Alguien sabe de algo más que pueda probar??... al final mi suegro se ha quedao el mio funcionando y yo a pastar fango... :'( :'( :'(

Pues hasta las tantas trasteando... La entrada LNB IN del deco estaba literalmente partida.... Haciendo contacto luz total... Espero q se pueda soldar o sustituir...

Gracias a todos . Ya os cuento si logran repararlo.

Saudos
08/10/2017, 14:12 -

Re:Problema de señal

#10
Registrado:
13/01/2016
Gracias:
0/0
Mensajes
2
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues hasta las tantas trasteando... La entrada LNB IN del deco estaba literalmente partida.... Haciendo contacto luz total... Espero q se pueda soldar o sustituir...

Gracias a todos . Ya os cuento si logran repararlo.

Saudos

Hola compañero, estoy igual que tu, con antena desconectada incluso me marca una señal de 36% y calidad de 10%. Si encuentras solución me avisas, yo sigo trasteando ya que no veo un defecto fisico en el lnb in. Gracias
09/10/2017, 20:33 -

Re:Problema de señal

#11
Registrado:
17/01/2013
Gracias:
48/0
Mensajes
83
Bueno pues tal y como comento el compañero sanadca, he hecho reset fábrica, actualizo último firm y la lista de sanadca y esto va como un tiro, por cierto , muy buen trabajo en la lista sanadca me encanta como esta hecha.
Muchas gracias.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 3 Respuestas
2124 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25
normal_post * 7 Respuestas
2019 Vistas
Último mensaje 25/02/2016, 19:46
por Franhevi
normal_post * 5 Respuestas
2952 Vistas
Último mensaje 18/03/2016, 22:37
por huyo
normal_post * 3 Respuestas
1686 Vistas
Último mensaje 17/04/2016, 01:05
por waposky
normal_post * 1 Respuestas
699 Vistas
Último mensaje 01/08/2016, 20:59
por Unamigo
veryhot_post * 32 Respuestas
3986 Vistas
Último mensaje 21/11/2016, 21:03
por FETOPU
hot_post * 19 Respuestas
10108 Vistas
Último mensaje 28/04/2017, 15:18
por Ramone 8
normal_post * 8 Respuestas
2120 Vistas
Último mensaje 23/05/2017, 19:44
por tom1159
normal_post * 8 Respuestas
766 Vistas
Último mensaje 20/08/2017, 22:40
por foxacos
normal_post * 6 Respuestas
1111 Vistas
Último mensaje 09/09/2017, 12:04
por kirimm33



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES