Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema extraño..  (Leído 1455 veces)

15/03/2017, 00:04 -

Problema extraño..

Registrado:
29/08/2014
Gracias:
1/0
Mensajes
19
Hola, tengo un problema, le puse a un amigo este deco con su firmware y todo iba perfecto, de un dia para otro se le ve todo negro menos algún canal de los menos importantes, de los mas lejanos como es "La 1 internacional" lo demás no se ve nada, "canal encriptado".

Lo raro es que todo parece estar bien, tiene el firmware reciente, señal y calidad muy alta, esta conectado a la wifi y con bastante potencia...

Alguna idea??

 
15/03/2017, 07:25 -

Re:Problema extraño..

#1
Registrado:
12/05/2012
Gracias:
434/2219
Mensajes
6900
Hola,por lo que comentan algun compañero el servidor no está fino por  ticks,prueba a darle Internet con el móvil.Salud@s
15/03/2017, 11:42 -

Re:Problema extraño..

#2
Registrado:
29/08/2014
Gracias:
1/0
Mensajes
19
Una duda, yo tengo ccam, la puedo compartir con un amigo?
15/03/2017, 12:03 -

Re:Problema extraño..

#3
Registrado:
12/05/2012
Gracias:
434/2219
Mensajes
6900
Hola,depende de la cccam si es multiuser si.Salud@s
15/03/2017, 15:01 -

Re:Problema extraño..

#4
Registrado:
15/10/2013
Gracias:
1556/1894
Mensajes
5121
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, tengo un problema, le puse a un amigo este deco con su firmware y todo iba perfecto, de un dia para otro se le ve todo negro menos algún canal de los menos importantes, de los mas lejanos como es "La 1 internacional" lo demás no se ve nada, "canal encriptado".

Lo raro es que todo parece estar bien, tiene el firmware reciente, señal y calidad muy alta, esta conectado a la wifi y con bastante potencia...

Alguna idea??


Buenas tardes,se ve que no va muy fino por iks,como te indica el compañero Foxacos y para solucionarlo tendrias que ir jugando con firm de junio o el de septiembre hasta que se estabilize el server,sobre cccam nunca se puede poner en dos decos al mismo tiempo,sino te la cortan,sobre lo que te dice el compañero Foxacos que si es multiuser si,no creo que lo sea,normalmente no lo son,si lo fuera tendrias dos user o puertos diferentes donde conectar y la podrias llevar en dos decos al mismo tiempo pero no creo que sea el caso,no te se puede olvidar en ese deco cuando esta por ccccam activar el autoconectar o como se llame,sino cada vez que lo apagues y enciendas tendras que activar la linea por no tener ticado ese apartado,saludos.
« Última modificación: 15/03/2017, 15:03 por erpower »
20/03/2017, 18:30 -

Re:Problema extraño..

#5
Registrado:
29/08/2014
Gracias:
1/0
Mensajes
19
Buenas gente, sigo con mi calvario, ahora me pille 5 lineas de cccam para este deco, una de ellas ponia error, las otras ponia conectado pero aun así no se veian los canales. En este deco tampoco se como se ve si las lineas están activas o no.

Tengo el ultimo firm.
« Última modificación: 20/03/2017, 18:32 por Caballovago »
21/03/2017, 17:53 -

Re:Problema extraño..

#6
Registrado:
15/10/2013
Gracias:
1556/1894
Mensajes
5121
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas gente, sigo con mi calvario, ahora me pille 5 lineas de cccam para este deco, una de ellas ponia error, las otras ponia conectado pero aun así no se veian los canales. En este deco tampoco se como se ve si las lineas están activas o no.

Tengo el ultimo firm.


Buenas tardes,para ver los protocolos,menu-configuracion-informacion-7777 una vez dentro desconectas tiks server1 y ves el estado de los demas server donde tienes las cccam,tica en los server cccam autoconectar o algo asi pone,sino cada vez que apagues y enciendas no se conectan las cccam,saludos.
21/03/2017, 20:52 -

Re:Problema extraño..

#7
Registrado:
31/10/2015
Gracias:
30/348
Mensajes
208
hola, dentro del menú oculto te metes en configuración (botón azul), y compruebas que tienes el valor "ts delay" en off
25/03/2017, 16:31 -

Re:Problema extraño..

#8
Registrado:
29/08/2014
Gracias:
1/0
Mensajes
19
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, dentro del menú oculto te metes en configuración (botón azul), y compruebas que tienes el valor "ts delay" en off

esto me sirvió GRACIAS.
26/03/2017, 10:10 -

Re:Problema extraño..

#9
Registrado:
31/10/2015
Gracias:
30/348
Mensajes
208
me alegro much ;) ;)o

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1467 Vistas
Último mensaje 28/02/2012, 22:40
por gato_90
normal_post * 2 Respuestas
979 Vistas
Último mensaje 29/06/2015, 01:03
por milincko
normal_post * 3 Respuestas
925 Vistas
Último mensaje 23/08/2015, 17:26
por Avivador
normal_post * 14 Respuestas
2741 Vistas
Último mensaje 30/08/2016, 14:44
por fcoalvarez
normal_post * 5 Respuestas
933 Vistas
Último mensaje 20/11/2015, 21:40
por orleos
hot_post * 15 Respuestas
2691 Vistas
Último mensaje 22/02/2016, 20:08
por vomesk
normal_post * 12 Respuestas
1568 Vistas
Último mensaje 21/09/2016, 23:33
por arturo690
normal_post * 8 Respuestas
970 Vistas
Último mensaje 09/09/2016, 12:17
por Xaser
normal_post * 2 Respuestas
592 Vistas
Último mensaje 30/09/2016, 17:36
por Bremborio13
normal_post * 3 Respuestas
481 Vistas
Último mensaje 10/02/2018, 15:43
por rarr11



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES