Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Problema señal Engel 8100  (Leído 3195 veces)

13/01/2018, 15:39 -

Problema señal Engel 8100

Registrado:
13/01/2018
Gracias:
0/0
Mensajes
3
Buenas,

Tengo mi Engel 8100HD desde hace tiempo y no he tenido ningún problema con él desde la instalación que hice hace unos meses. Resulta que hoy lo voy a encender para ver la televisión y aparece "sin señal", pienso qué raro, decido cambiar el Firmware y sigue igual.

Total, miro a ver la cantidad de señal que llega y varía constantemente entre 36% y 45%, con calidad siempre de 10%. Pero lo más curioso es que si desenchufo el cable de la antena, el porcentaje sigue igual, no entiendo por qué si debería ser 0%.

He estado mirando varios post por aquí y youtube y no encuentro solución. Todas las respuestas que leo son acerca de la orientación de la antena pero dudo que ese sea mi problema, ya que siempre he tenido señal y ha ido sin problemas desde su instalación y no ha habido ningún temporal de viento que la haya podido mover, además, cuando desconecto el cable sigue en la misma señal y calidad. No sé que hacer, me estoy volviendo loco... gracias de antemano.
13/01/2018, 15:43 -

Re:Problema señal Engel 8100

#1
Registrado:
12/05/2012
Gracias:
421/1839
Mensajes
5890
Hola,sí la antena no se ha movido,revisa el lnb estará estropeado. Salud@s
« Última modificación: 13/01/2018, 15:48 por foxacos »
13/01/2018, 15:49 -

Re:Problema señal Engel 8100

#2
Registrado:
13/01/2018
Gracias:
0/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,sí la antena no se ha movido,revisa el lnb estará estropeado. Salud@s

Sí, eso tendré que hacer pero... ¿por qué si cuando desconecto el cable (y el satélite no tiene ningún contacto con la antena) sigue apareciendo señal-calidad 45-10?
13/01/2018, 16:52 -

Re:Problema señal Engel 8100

#3
Registrado:
13/02/2017
Gracias:
62/189
Mensajes
467
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sí, eso tendré que hacer pero... ¿por qué si cuando desconecto el cable (y el satélite no tiene ningún contacto con la antena) sigue apareciendo señal-calidad 45-10?
Hola yo tengo un Engel y si cable de antena me maraca 36% 10%, mira en configuración en el apartado Otro si tienes Activado la Alimentacion del LNB, y puedes probar con un cacho de cable coaxila si tiene salida de corriente 13-18V Y ASI SABRAS SI TIENES MAL EL  LNB.Y por supuesto el cable de conexion que este bien puesto y que no toque ningun pelillo  el vivo positivo. Ya diras si se arreglo, Saludos.
14/01/2018, 13:09 -

Re:Problema señal Engel 8100

#4
Registrado:
16/06/2014
Gracias:
0/0
Mensajes
3
Hola
a mi me ocurre lo mismo desde ayer. no creo que sea problema de antena pues tengo dos, una fija y una motorizada, siempre he estado usando la motorizada y desde ayer no tengo señal con ninguna de las dos. Estoy empezando a pensar que es el motor el que se carga el deco, porque ya me pasó con un engel mini, a ambos pasados un par de años les sucedido lo mismo. S 36% Q 10%, empiezo a pensar que se avería modulo de antena aunque en el mini comprobé en su día que salia tensión, pero no pillaba canales.
14/01/2018, 14:39 -

Re:Problema señal Engel 8100

#5
Registrado:
26/05/2013
Gracias:
1/3
Mensajes
102
Me está pasando lo mismo hoy a mi que tengo que hacer? Soy nuevo en esto... Ayuda por favor
14/01/2018, 15:54 -

Re:Problema señal Engel 8100

#6
Registrado:
25/07/2017
Gracias:
2/0
Mensajes
6
A mi tambien me esta pasando lo de perdida de señal de repente, lo he restaurado de fabrica a ver si se queda el problema o no, os ire contando
14/01/2018, 15:59 -

Re:Problema señal Engel 8100

#7
Registrado:
26/05/2013
Gracias:
1/3
Mensajes
102
Informa cuánto lo sepas porfa
15/01/2018, 10:49 -

Re:Problema señal Engel 8100

#8
Registrado:
25/07/2017
Gracias:
2/0
Mensajes
6
De momento con la restauración me va bien, no se me ha vuelto a quedar sin señal, veremos los próximos días
15/01/2018, 13:01 -

Re:Problema señal Engel 8100

#9
Registrado:
16/06/2014
Gracias:
0/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De momento con la restauración me va bien, no se me ha vuelto a quedar sin señal, veremos los próximos días

¿Podrías decirme que restauración has hecho? ¿firm original o restauración de valores de fabrica?. Sí es el original, ¿de donde se puede bajar?
16/01/2018, 12:58 -

Re:Problema señal Engel 8100

#10
Registrado:
25/07/2017
Gracias:
2/0
Mensajes
6
Hice la restauración de fabrica y de momento no me ha vuelto a pasar, no se si será la solución, pero de momento no me hace lo de perdida de señal de repente
17/01/2018, 12:19 -

Re:Problema señal Engel 8100

#11
Registrado:
25/07/2017
Gracias:
2/0
Mensajes
6
Nada me sigue haciendo lo mismo de repente se va la señal no se que problema será
17/01/2018, 12:22 -

Re:Problema señal Engel 8100

#12
Registrado:
25/07/2017
Gracias:
2/0
Mensajes
6
el caso es que cuando pasa eso no se ve ningun canal ni los abiertos, como si fuera problema de la antena, pero verse e irse de repente en algun momento es raro
18/01/2018, 13:45 -

Re:Problema señal Engel 8100

#13
Registrado:
24/08/2012
Gracias:
1394/150
Mensajes
349
Repasad bien el conector que lleva el cable de antena y que enchufais al deco, con un solo pelo que haga corto, pasa eso de la perdida de señal, desenroscarlo y aseguraros que no se toquen la maya quee rodea el cable y el recubrimiento de plata con el hilo central.
« Última modificación: 18/01/2018, 13:47 por M.Colmenero »
18/01/2018, 16:27 -

Re:Problema señal Engel 8100

#14
Registrado:
15/09/2014
Gracias:
66/35
Mensajes
272
Antena individual o colectiva. Es muy raro

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
938 Vistas
Último mensaje 08/08/2016, 11:28
por antena77
normal_post * 3 Respuestas
766 Vistas
Último mensaje 09/08/2016, 13:30
por foxacos
normal_post_locked * 2 Respuestas
766 Vistas
Último mensaje 19/08/2016, 11:35
por Fofinet
normal_post * 2 Respuestas
677 Vistas
Último mensaje 06/11/2016, 21:26
por r03d0r
normal_post * 8 Respuestas
2134 Vistas
Último mensaje 21/11/2016, 14:11
por jasildo
hot_post_locked * 18 Respuestas
8950 Vistas
Último mensaje 24/04/2017, 20:27
por daly
veryhot_post * 25 Respuestas
3081 Vistas
Último mensaje 23/07/2017, 12:39
por ENCUENTROS CON ENTIDADES
veryhot_post * 32 Respuestas
12355 Vistas
Último mensaje 24/08/2017, 15:55
por charli58
normal_post * 9 Respuestas
867 Vistas
Último mensaje 25/08/2017, 23:47
por foxacos
normal_post * 0 Respuestas
270 Vistas
Último mensaje 23/10/2017, 21:25
por valdi_98



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES