Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Puesta en funcionamiento engel rs8100 hd  (Leído 1402 veces)

04/09/2016, 17:12

Desconectado Agumilla

  • Forero Standard
  • *
  • Gracias
  • -Dada: 2
  • -Recibida: 2
  • Mensajes: 4
  • Agustin
messageicon

Puesta en funcionamiento engel rs8100 hd

« en: 04/09/2016, 17:12 »
Gracias a todos por la bienvenida.

He leído y entrado en todos los foros de este deco, y llevo un día intentando poner en funcionamiento mi engel rs8100hd, (adquirido ayer sábado) pero no hay manera. He pasado todos los firmwares y he seguido detalladamente todos los pasos que indicáis, pero siempre me salen los canales que quiero ver como "encriptado"

He intentado poner esto en el foro de engel 8100 pero no he podido, así que lo pongo aquí. Pido disculpas si no es el sitio.

Mi antena está hacia el Hispasat, aunque creo que también captura canales del astra. Todo lo hago tal y como se explica, descarga del firmware, copia en USB, actualización por usb (antes desconecto wifi y antena), elijo la forma de actualizar que se indica, se reinicia el deco, conecto wifi y antena, accedo a información 7777 y se conecta el TIKS (aparece como conectado) y salgo para ver la tv y ......... encriptado.

No se qué más puedo hacer. Estaría muy agradecidos si me ayudan en este tema o decirme dónde puedo escribir esta solicitud de información.

Muchas gracias por anticipado

04/09/2016, 17:27Respuesta #1

Conectado foxacos

messageicon

Re:Puesta en funcionamiento engel rs8100 hd

« Respuesta #1 en: 04/09/2016, 17:27 »
Hola, si tu antena esta a Hispasat veras muy pocos canales los españoles solo en sd y tendras que poner cccam  ya que ticks no abre la mayoria por este satelite te entran los portugueses.
La otra opcion es reorientar la antena a Astra y por este con ticks se ven tanto en sd como en hd.Salud@s

04/09/2016, 17:51Respuesta #2

Desconectado Agumilla

  • Forero Standard
  • *
  • Gracias
  • -Dada: 2
  • -Recibida: 2
  • Mensajes: 4
  • Agustin
messageicon

Re:Puesta en funcionamiento engel rs8100 hd

« Respuesta #2 en: 04/09/2016, 17:51 »
Muchas gracias foxacos !!!

La voy a reorientar y ya te comento si funciona

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
8723 Vistas
Último mensaje 10/09/2015, 20:34
por Panadero27
normal_post * 2 Respuestas
2490 Vistas
Último mensaje 03/09/2015, 19:02
por Chicharero
hot_post * 17 Respuestas
9322 Vistas
Último mensaje 08/01/2016, 12:27
por kadet
normal_post * 0 Respuestas
1898 Vistas
Último mensaje 28/09/2015, 01:19
por momofr5
normal_post * 1 Respuestas
1929 Vistas
Último mensaje 11/04/2016, 17:47
por franfer
normal_post_locked * 13 Respuestas
2253 Vistas
Último mensaje 29/06/2016, 22:06
por secambu
normal_post * 2 Respuestas
966 Vistas
Último mensaje 21/07/2016, 22:09
por pepillo78955
normal_post * 2 Respuestas
205 Vistas
Último mensaje 24/07/2016, 12:24
por casemiro
normal_post * 1 Respuestas
568 Vistas
Último mensaje 29/11/2016, 15:05
por r03d0r
normal_post * 3 Respuestas
788 Vistas
Último mensaje 20/11/2017, 09:59
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES