Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: RS8100HD Fallo Wifi!!  (Leído 3030 veces)

13/12/2015, 12:34

Desconectado Martin_GX

messageicon

RS8100HD Fallo Wifi!!

« en: 13/12/2015, 12:34 »
Buenas Familia,
Como de momento no ha aparecido un angel de la guardia para mi problema principal (anterior post) he seguido trasteando con el cacharrín. Tras hacer los pasos típicos y conseguir que funcione TASSS:
1 Fallo: conectado a una wifi oculta: No deja. Lo conecto a una wifi visible: Funciona. :-\
2 Fallo: Estando conectado a una wifi, al apagar el cacharrín y volver a encender no se conecta automaticamente a la wifi. :-\

No se si hay alguna opción que se me escape :022:

Gracias de antemano a todo el que lo lea y al que me pueda guiar un poco. ;)
« Última modificación: 13/12/2015, 12:36 por Martin_GX »

13/12/2015, 23:36Respuesta #1

Desconectado javiengel

messageicon

Re:RS8100HD Fallo Wifi!!

« Respuesta #1 en: 13/12/2015, 23:36 »
Hola amigo, tengo un problema muy similar, a mi se me conecta cuando le apetece, hay veces que tengo que apagar y volver a encender el deco hasta dos y tres veces para que se conecte al wifi, lo cierto es que a mi si se me conecta al encender pero como te digo cuando quiere no lo hace, y lo tengo que apagar por que desde el gestor wifi no se conecta...
Bueno a ver si hay suerte y nos ayudan! :smt013:

14/12/2015, 10:33Respuesta #2

Desconectado Martin_GX

messageicon

Re:RS8100HD Fallo Wifi!!

« Respuesta #2 en: 14/12/2015, 10:33 »
Gracias, ya veo que no soy el único que tiene un afantasma en el wifi ;). Da un poco de rabia que a día de hoy estos cacharitos no sean capaces de conectarse a redes con SSID oculto y más que se desconcten solos. Haber si hay suerte y algún genio  :angel: nos da una idea.

16/12/2015, 08:34Respuesta #3

Desconectado jmgmmadmm

messageicon
Re:RS8100HD Fallo Wifi!!
« Respuesta #3 en: 16/12/2015, 08:34 »
Con el rs4800y me oasaba algo parecido. No podia conectar o a veces descinectar el wifi. Intale el firm por cable rs232 y nunca mas me oasi. Todo perfecto

18/12/2015, 08:41Respuesta #4

Desconectado popi008

messageicon
Re:RS8100HD Fallo Wifi!!
« Respuesta #4 en: 18/12/2015, 08:41 »
Hola compañero, eso me pasaba a mi y lo solucione en mi caso muy fácilmente, wifi no oculta, pones la contraseña hay veces que te sale el error timeout, si te sale el error apagas el aparato del mando y lo desconectas de la luz unos 10 segundos mas o menos, lo enchufas se iniciara sólo y ha funcionar, por lo menos a mi no me a dado ningún problema y si se te conecta y ves los canales lo apagas del mando y los desenchufas de la luz, te esperas los 10 segundos mas o menos y lo conectas se iniciara sólo y bualaaaa, a mi no me ha vuelto a fallar desde entonces.
Saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES