Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: RS8100HD sin señal  (Leído 1923 veces)

20/06/2017, 09:14 -

RS8100HD sin señal

Registrado:
16/07/2016
Gracias:
2/0
Mensajes
16
Buenos días,
tengo un engel RS8100HD y me sale siempre sin señal.
La intensidad que le llega es del 44 o 45% y la calidad del 10%.
Lo curioso es que siempre me sale lo mismo, con el cable de la parabólica puesto y con el quitado.
Alguien sabe a que se debe esto y como lo puedo arreglar?

Muchas gracias.
20/06/2017, 09:34 -

Re:RS8100HD sin señal

#1
Registrado:
12/05/2012
Gracias:
424/2034
Mensajes
6413
Hola,no aclaras si es antena individual o colectiva?si es individual,o la antena se ha movido o el lnb está estropeado y si es colectiva ponte en contacto con el administrador.Salud@s
20/06/2017, 09:35 -

Re:RS8100HD sin señal

#2
Registrado:
16/07/2016
Gracias:
2/0
Mensajes
16
Hola,
se trata de una antena individual.
20/06/2017, 09:39 -

Re:RS8100HD sin señal

#3
Registrado:
12/05/2012
Gracias:
424/2034
Mensajes
6413
Hola,pues lo dicho o la antena se ha movido o el lnb está estropeado.Salud@s
20/06/2017, 12:06 -

Re:RS8100HD sin señal

#4
Registrado:
24/08/2012
Gracias:
1507/184
Mensajes
442
Entra en el Menu y despues ve a configuración de antena, en la parte izquierda asegurate que tienes el satelite Astra seleccionado, una vez hecho esto mira si las lineas de señal han cambiado.
Y lo primero que tendrias que hacer es alimentar el lnb ya que como dices es antena individual, eso lo tienes en Menu- Configuración- Otro y el primer apartado lo pones en ACT
20/06/2017, 13:18 -

Re:RS8100HD sin señal

#5
Registrado:
16/07/2016
Gracias:
2/0
Mensajes
16
Estoy revisándolo, tengo activada la alimentación del LNB, lo que más me extraña es que con el cable de antena quitado me sigue saliendo señal al 45% y calidad al 10% ¿alguien sabe a que se puede deber esto?
Compraré otro LNB y lo cambiaré a ver si así se arregla.
20/06/2017, 13:25 -

Re:RS8100HD sin señal

#6
Registrado:
12/05/2012
Gracias:
424/2034
Mensajes
6413
Hola,quítale la antena desenchufalo de la corriente,lo vuelves a conectar sin el cable y mira los porcentajes.Salud@s
20/06/2017, 21:24 -

Re:RS8100HD sin señal

#7
Registrado:
16/07/2016
Gracias:
2/0
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,quítale la antena desenchufalo de la corriente,lo vuelves a conectar sin el cable y mira los porcentajes.Salud@s

Sale lo mismo, 45% de señal y 10% de calidad.
21/06/2017, 10:26 -

Re:RS8100HD sin señal

#8
Registrado:
17/10/2015
Gracias:
5/65
Mensajes
161
hola

eso es el mínimo que marca. 10 de calidad es el 0 y 45 lo mismo.  El mio tambien lo marca asi



saludos
21/06/2017, 12:02 -

Re:RS8100HD sin señal

#9
Registrado:
24/08/2012
Gracias:
1507/184
Mensajes
442
Antes de comprar nada, tu estas seguro que esa antena señala al satelite astra ??
21/06/2017, 22:34 -

Re:RS8100HD sin señal

#10
Registrado:
10/03/2016
Gracias:
7/5
Mensajes
44
mira ha ver si en las conexiones te esta tocando algun hilo de la malla de plata en el de cobre, o si tienes algun empalme hecho revisalo tambien.
23/06/2017, 12:20 -

Re:RS8100HD sin señal

#11
Registrado:
22/06/2017
Gracias:
0/0
Mensajes
2
Tuve un problema muy parecido y tras revisar todo el cableado (conectores) y ver que estaba bien cambié el LNB y funcionando
27/06/2017, 09:33 -

Re:RS8100HD sin señal

#12
Registrado:
16/07/2016
Gracias:
2/0
Mensajes
16
Ya está arreglado, se movió la antena y por eso no se veía nada. Gracias a todos por las respuestas.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
3926 Vistas
Último mensaje 19/12/2015, 11:40
por jmgmmadmm
normal_post * 1 Respuestas
1040 Vistas
Último mensaje 10/09/2016, 12:11
por foxacos
normal_post * 13 Respuestas
5677 Vistas
Último mensaje 04/02/2017, 18:10
por NobitaUHD
hot_post * 19 Respuestas
9542 Vistas
Último mensaje 28/04/2017, 15:18
por Ramone 8
normal_post * 2 Respuestas
1023 Vistas
Último mensaje 10/05/2017, 06:16
por largo190
normal_post_locked * 0 Respuestas
576 Vistas
Último mensaje 09/05/2017, 19:03
por ·SkyNet·
normal_post_locked * 8 Respuestas
1051 Vistas
Último mensaje 03/09/2017, 18:32
por kalcu
normal_post * 5 Respuestas
889 Vistas
Último mensaje 09/11/2017, 16:26
por juandeja99
normal_post * 9 Respuestas
661 Vistas
Último mensaje 30/04/2018, 21:10
por foxacos
normal_post * 13 Respuestas
546 Vistas
Último mensaje 30/08/2018, 15:04
por charli58



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES