Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin luz !!  (Leído 2387 veces)

19/03/2017, 15:16

Desconectado rsgsony

messageicon

Sin luz !!

« en: 19/03/2017, 15:16 »
Buenas, soy de Cáceres y desde ayer no tengo luz, he probado con el firm de Junio y de Septiembre y varias lista de canales y nada a oscuras...."solo los canales extranjeros libres", seguimos sin luz?

19/03/2017, 15:45Respuesta #1

Desconectado foxacos

messageicon

Re:Sin luz !!

« Respuesta #1 en: 19/03/2017, 15:45 »
Hola,cuentanos algo mas tienes internet en el deco,ves youtube,que porcentajes de calidad y señal tienes.Salud@s

19/03/2017, 19:11Respuesta #2

Desconectado rsgsony

messageicon

Re:Sin luz !!

« Respuesta #2 en: 19/03/2017, 19:11 »
Buenas, si tengo internet me va youtube, poniendo por ejemplo la 1, dandole a información en la rallita de la S: 90% y la Q: 65%. Y los canales extranjeros libres si me van

20/03/2017, 12:42Respuesta #3

Conectado chofer+

messageicon
Re:Sin luz !!
« Respuesta #3 en: 20/03/2017, 12:42 »
ves al menu oculto y mira si se conecta tiks

20/03/2017, 15:22Respuesta #4

Desconectado rsgsony

messageicon
Re:Sin luz !!
« Respuesta #4 en: 20/03/2017, 15:22 »
Buenas, si tengo tíos pero al lado de la opción parar, me pone error de red.

20/03/2017, 15:46Respuesta #5

Desconectado r03d0r

messageicon
Re:Sin luz !!
« Respuesta #5 en: 20/03/2017, 15:46 »
Si te pone "error de red" significa que no esta conectado mediante tiks, prueba a ver con la wifi del movil... no obstante.. aguanta unos dias... a ver si vuelver la luz, el servidor no esta muy estable que digamos.

un saludo.

22/03/2017, 07:40Respuesta #6

Desconectado rsgsony

messageicon
Re:Sin luz !!
« Respuesta #6 en: 22/03/2017, 07:40 »
Buenas, ayer me intenté meter en Youtube y me buscaba los vídeos, pero cuando le daba a reproducir, me salía error de carga o algo así, puede ser que por eso no me funcione el deco?, Que no llegue suficiente internet?, Lo tengo mediante cable directamente al router.

22/03/2017, 16:57Respuesta #7

Conectado Ramone 8

messageicon
Re:Sin luz !!
« Respuesta #7 en: 22/03/2017, 16:57 »
ayer paisano este funcionaba Firmware RS8100  23-9-2016 se lo puse a uno res tau ralo de fabrica i en pieza de nuevo

23/03/2017, 00:22Respuesta #8

Desconectado rsgsony

messageicon
Re:Sin luz !!
« Respuesta #8 en: 23/03/2017, 00:22 »
Cómo se restaura de fabrica?, Como tú dices?, Para luego empezar de nuevo y meterle el firm. Un saludo

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
7280 Vistas
Último mensaje 23/01/2008, 21:49
por PK2
normal_post * 4 Respuestas
9838 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 1 Respuestas
2314 Vistas
Último mensaje 11/11/2012, 20:57
por joseedgar
normal_post * 3 Respuestas
490 Vistas
Último mensaje 29/04/2016, 07:36
por meca2123
normal_post_locked * 8 Respuestas
6630 Vistas
Último mensaje 13/06/2016, 22:27
por HristO_O
normal_post_locked * 0 Respuestas
164 Vistas
Último mensaje 10/07/2016, 20:16
por duke
normal_post * 5 Respuestas
1220 Vistas
Último mensaje 29/08/2016, 19:46
por klo
normal_post * 10 Respuestas
1292 Vistas
Último mensaje 17/09/2016, 19:54
por manasas
normal_post * 6 Respuestas
1318 Vistas
Último mensaje 26/09/2016, 10:43
por aturfo
normal_post * 2 Respuestas
188 Vistas
Último mensaje 11/02/2017, 11:51
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES