Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal  (Leído 468 veces)

08/07/2018, 14:21 -

Sin señal

Registrado:
13/02/2017
Gracias:
3/0
Mensajes
4
Tengo el RS8100HD funcionando pero cuando se va la electricidad o apago el deco a standby al volver a enceder se queda el canal que estaba "Sin señal".

Despues de mucho probar y leer, he conseguido un truco mio que es ir a Menu, Instalacion, Configuracion de antena y en la lista de TP de la derecha  (S=45% gris Q=10% gris) , ir dando flecha derecha del mando hasta encontrar un TP que coja señal (S=90% azul Q=80% verde), luego salir del menu y ya cogen señal todos los canales.

Debe ser un fallo del firm, fastidia mucho porque me cuesta mucho encontrar señal de nuevo.

Tambien me pasa que si dejo el deco varios dias encendido el mando se bloquea y no funcionan las teclas con lo cual tengo que quitar la alimentacion del deco y volver a hacer el truco de "Sin Señal"

Otro fallo del firm 0071.0417 de 2017 que tengo puesto.
Tampoco me funciona el IPTV ni Portal Cine
« Última modificación: 08/07/2018, 14:23 por namerbop »
08/07/2018, 14:27 -

Re:Sin señal

#1
Registrado:
12/05/2012
Gracias:
447/2640
Mensajes
7931
Hola,la antena es individual o colectiva?  Salud@s
08/07/2018, 20:50 -

Re:Sin señal

#2
Registrado:
13/02/2017
Gracias:
3/0
Mensajes
4
antena individual, pero no es de la antena porque ahora mismo lo veo todo bien en Astra y Hortbird

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 3 Respuestas
1487 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
veryhot_post * 41 Respuestas
8724 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
veryhot_post * 26 Respuestas
5932 Vistas
Último mensaje 20/11/2015, 20:07
por maam64
normal_post * 1 Respuestas
1392 Vistas
Último mensaje 13/12/2015, 23:27
por duke
normal_post_locked * 3 Respuestas
2334 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25
normal_post * 5 Respuestas
3169 Vistas
Último mensaje 18/03/2016, 22:37
por huyo
normal_post * 7 Respuestas
1506 Vistas
Último mensaje 21/06/2016, 23:57
por rataclan
normal_post * 2 Respuestas
1196 Vistas
Último mensaje 21/09/2016, 13:45
por sambdx
veryhot_post * 32 Respuestas
4228 Vistas
Último mensaje 21/11/2016, 21:03
por FETOPU
normal_post_locked * 11 Respuestas
1706 Vistas
Último mensaje 07/12/2016, 22:59
por Unamigo
hot_post * 19 Respuestas
11502 Vistas
Último mensaje 28/04/2017, 15:18
por Ramone 8
normal_post *
sin señal sin tocar nada

Iniciado por pepindelosbosques QVIART UNDRO

10 Respuestas
1500 Vistas
Último mensaje 11/07/2017, 18:18
por pepindelosbosques
normal_post * 6 Respuestas
1279 Vistas
Último mensaje 09/09/2017, 12:04
por kirimm33
normal_post * 6 Respuestas
2051 Vistas
Último mensaje 08/12/2017, 21:35
por alexis99
normal_post * 6 Respuestas
1010 Vistas
Último mensaje 09/04/2018, 19:46
por indio64



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES