Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal  (Leído 366 veces)

09/01/2019, 14:28 -

Sin señal

Registrado:
09/01/2019
Gracias:
0/0
Mensajes
3
Buenas tardes.

Desde anoche me viene pasando algo muy raro en el deco. Lo llevo utilizando correctamente varios días, pero ahora cada vez que lo enciendo se me ve bien durante unos diez segundos (90 de intensidad y 75 de calidad) y en cuanto pasan esos diez segundos se me queda sin señal repentinamente, y la intensidad pasa a 45 y la calidad a 10. ¿Alguien sabe a qué se puede deber esto?

Muchas gracias.
09/01/2019, 16:23 -

Re:Sin señal

#1
Registrado:
15/08/2014
Gracias:
1/60
Mensajes
188
Hola
Has repasado las conexiones del cableado.
Antena individual o colectiva.
09/01/2019, 18:13 -

Re:Sin señal

#2
Registrado:
24/04/2016
Gracias:
22/15
Mensajes
69
Pues parece que por alguna razón deja de funcionar el LNB por falta de alimentación.

Orientación descartado, porque por momentos se ve todo bien....

Firm lo mismo, todo ok al encender.

Comprueba si puedes otro aparato en esa antena, una tv LG puede tener toma satélite, otro deco de algún conocido.

Avería?, pues podría ser bien el LNB, bien el deco, pero, creo difícil que se trate de una avería, o funciona...., o no funciona, pero quita por sistema al encender vaya correctamente, y después se pierda la señal?, me parece muy raro, aunque no imposible.

Probando otro deco en tu instalación, descartas rápidamente de donde viene el error.
09/01/2019, 19:01 -

Re:Sin señal

#3
Registrado:
09/01/2019
Gracias:
0/0
Mensajes
3
Problema del deco no creo que sea, ya que lo he estado usando apenas una semana sin ningún problema. De todos modos, otro deco no creo que pueda probar, lo que sí puedo hacer es probarlo en otra antena parabólica (con otro LNB) que tengo, lo haré mañana y os comento.

¿Podría ser también problema del cable de antena? Justamente lo cambié el lunes, ¿quizá el nuevo esté defectuoso por algún motivo y no pueda bajar la potencia suficiente?

Se me ocurre también que quizá no esté bien fijada la parabólica, por lo que coge señal al encender, pero la pierde a los segundos porque se esté tambaleando (justo estos dos días ha hecho bastante viento).

No sé qué es más probable, acepto ideas. ¡Gracias!
« Última modificación: 09/01/2019, 21:21 por pedrpaco »
09/01/2019, 19:15 -

Re:Sin señal

#4
Registrado:
12/05/2012
Gracias:
439/2495
Mensajes
7586
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Problema del deco no creo que sea, ya que lo he estado usando apenas una semana sin ningún problema. De todos modos, otro deco no creo que pueda probar, lo que sí puedo hacer es probarlo en otra antena parabólica (con otro LNB) que tengo, lo haré mañana y os comento.

¿Podría ser también problema del cable de antena? Justamente lo cambié el lunes, ¿quizá el nuevo este defectuoso por algún motivo y no pueda bajar la potencia suficiente?

Se me ocurre también que quizá no esté bien fijada la parabólica, por lo que coge señal al encender, pero la pierde a los segundos porque se está tambaleando (justo estos dos días ha hecho bastante viento).

No sé qué es más probable, acepto ideas. ¡Gracias!

Hola,tu mismo lo dices,centra bien la antena,y comprueba el lnb.Salud@s

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 41 Respuestas
8580 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post_locked * 3 Respuestas
2283 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25
normal_post * 5 Respuestas
3105 Vistas
Último mensaje 18/03/2016, 22:37
por huyo
veryhot_post * 32 Respuestas
4156 Vistas
Último mensaje 21/11/2016, 21:03
por FETOPU
hot_post * 19 Respuestas
11044 Vistas
Último mensaje 28/04/2017, 15:18
por Ramone 8
normal_post *
sin señal sin tocar nada

Iniciado por pepindelosbosques QVIART UNDRO

10 Respuestas
1443 Vistas
Último mensaje 11/07/2017, 18:18
por pepindelosbosques
normal_post * 6 Respuestas
1221 Vistas
Último mensaje 09/09/2017, 12:04
por kirimm33
normal_post * 6 Respuestas
1946 Vistas
Último mensaje 08/12/2017, 21:35
por alexis99
normal_post * 6 Respuestas
873 Vistas
Último mensaje 09/04/2018, 19:46
por indio64
normal_post * 0 Respuestas
293 Vistas
Último mensaje 29/09/2018, 20:42
por toni89



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES