Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin Señal Engel 8100HD  (Leído 2008 veces)

03/02/2017, 11:49 -

Sin Señal Engel 8100HD

Registrado:
09/10/2016
Gracias:
2/0
Mensajes
5
Hola a tod@s,

Acabo de comprar un 8100HD con firmware ya incorporado, teóricamente la última versión, y cunado lo he puesto en marcha funcionaba, he visto 4 o 5 canales y se veían con una buena calidad. He quitado las conexiones para ubicarlo en el sitio definitivo y cuando lo he puesto en marcha me aparece en la pantalla del Tv un punto azul grande y me dice que sin señal. He alucinado. he comprobado conexiones, etc. y continua igual. La señal que llega es Q entre 36 y 39 y C 10. Con esto poco puedo ver pero no se por qué llega eso.

Para ver si es problema de conexiones, lnb o parabólica he conectado el mini que tengo, el que siempre he usado, y se ve todo perfectamente. Con fuerza y calidad.

La verdad es que estoy que no tengo ni idea de que puede pasar con el 8100HD. ¿Alguien me podría ayudar? Gracias. 
03/02/2017, 12:17 -

Re:Sin Señal Engel 8100HD

#1
Registrado:
12/05/2012
Gracias:
424/2031
Mensajes
6403
Hola,pasate por este hilo.Salud@s


No tienes permiso para ver los enlaces. Regístrate o Autentícate
03/02/2017, 14:23 -

Re:Sin Señal Engel 8100HD

#2
Registrado:
09/10/2016
Gracias:
2/0
Mensajes
5
Gracias por el link, pero yo tengo antena individual. Por tanto tengo que tener el lnb activado. Si lo desactivo, que también lo he probado continuo con el problema.
03/02/2017, 14:37 -

Re:Sin Señal Engel 8100HD

#3
Registrado:
12/05/2012
Gracias:
424/2031
Mensajes
6403
Hola,de todos modos sigue siendo problema de antena con esos porcentajes no veras nada.Salud@s
04/02/2017, 00:47 -

Re:Sin Señal Engel 8100HD

#4
Registrado:
29/04/2016
Gracias:
6/17
Mensajes
82
Buenas.

Como bien dices foxacos.. es de antena, pero es que me atreveria a decir que los conectores tanto a la lnb como al deco.. no estan bien colocados, puesto que si estuviesen bien... le saldria Q45 - S10.... no 36-10, lo cual.. debe mirar que esten bien los conectores enrroscados a sus correspondientes entradas.. y que porsupuesto el cable no esté cortado por ningun lado ni nada.

Un saludo.
04/02/2017, 11:16 -

Re:Sin Señal Engel 8100HD

#5
Registrado:
09/10/2016
Gracias:
2/0
Mensajes
5
¿Y entonces por qué el engel mini si que lo veo? los cables son los mismos y en la misma posición.

Gracias.
04/02/2017, 13:28 -

Re:Sin Señal Engel 8100HD

#6
Registrado:
17/08/2014
Gracias:
13/213
Mensajes
368
Precisamente porque tienes antena individual.

Tiene pinta que el engel mini está perfectamente y alimenta el LNB, por eso funciona OK

El 8100 no pilla señal porque tiene cascado el integrado que alimenta el propio LNB, por eso no se ve.

Si la antena fuese comunitaria, se verían ambos sin alimentar el LNB.

Lo que me extraña es que, siendo antena individual, no veas los canales de pol. horizontal.
Porque el integrado se suele romper en la parte que saca 13 Voltios (pol vertical)
Tal vez se haya fundido del todo y no saque ninguna tension

Solución:
Cambia el integrado del 8100, o vende el deco a alguien con parabólica comunitaria.

P.D. Puedes comprobar si la avería es la que te comento midiendo la tensión de salida en el terminal de antena.
En las frecuencias de polarizacion vertical ha de indicar 12 a 13 voltios
en las de polarización horizontal ha de sacar 18 V.
04/02/2017, 18:05 -

Re:Sin Señal Engel 8100HD

#7
Registrado:
09/10/2016
Gracias:
2/0
Mensajes
5
Gracias. Miraré el ver algún horizontal y comprobar si se ve o no. El aparato es nuevo así que no entiendo como se puede estropear.

Un saludo y contaré el resultado.
04/02/2017, 18:12 -

Re:Sin Señal Engel 8100HD

#8
Registrado:
14/09/2015
Gracias:
83/63
Mensajes
120
Como te ha dicho khanigo tiene mucha pinta de ser eso, yo tuve un combo que le paso lo mismo es inusual pero todo puede fallar como cualquier cosa hay una pequeña parte de decos que por fabricacion al principio te funciona pero se estropea al poco de usarlo saludos

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 6 Respuestas
9244 Vistas
Último mensaje 29/07/2015, 20:20
por ·SkyNet·
normal_post_locked * 0 Respuestas
2691 Vistas
Último mensaje 28/07/2015, 23:49
por ·SkyNet·
normal_post_locked * 5 Respuestas
6582 Vistas
Último mensaje 26/10/2015, 00:18
por Teleco5462
normal_post * 1 Respuestas
341 Vistas
Último mensaje 27/04/2016, 16:39
por meca2123
normal_post * 2 Respuestas
418 Vistas
Último mensaje 01/05/2016, 07:57
por meca2123
normal_post * 1 Respuestas
1443 Vistas
Último mensaje 13/06/2016, 20:38
por foxacos
normal_post_locked * 0 Respuestas
590 Vistas
Último mensaje 27/06/2016, 13:34
por Abanqueiro
normal_post * 0 Respuestas
651 Vistas
Último mensaje 21/08/2016, 16:05
por sergiollull
normal_post * 6 Respuestas
896 Vistas
Último mensaje 03/10/2017, 17:05
por sanson62
normal_post * 2 Respuestas
199 Vistas
Último mensaje 24/09/2018, 18:54
por pistachojunior



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES