Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Introducir cccam y lista de canales Ariva TS100  (Leído 3379 veces)

08/12/2015, 18:21

Desconectado javiengel

Hola a todos, soy nuevo con este aparatito, y he puesto bien el firm, pero no me aparecía lista de canales por lo que los he buscado con la antena, pero veo que compañeros han puesto listas de canales, como los debo introducir? o me puedo quedar con los ya encontrados?
también he visto que para que haya luz, este modelo ya un poco antiguo no funciona con iks, debe ser con cccam, pues en este caso, como se introducen las cccam?

Espero que me podáis ayudar.
MUCHAS GRACIAS!

 :hola_: :icon_spacer:

19/12/2015, 12:13Respuesta #1

Conectado Pimo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 128
  • -Recibida: 731
  • Mensajes: 920
  • Adelante
messageicon

Re:Introducir cccam y lista de canales Ariva TS100

« Respuesta #1 en: 19/12/2015, 12:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, soy nuevo con este aparatito, y he puesto bien el firm, pero no me aparecía lista de canales por lo que los he buscado con la antena, pero veo que compañeros han puesto listas de canales, como los debo introducir? o me puedo quedar con los ya encontrados?
también he visto que para que haya luz, este modelo ya un poco antiguo no funciona con iks, debe ser con cccam, pues en este caso, como se introducen las cccam?

Espero que me podáis ayudar.
MUCHAS GRACIAS!

 :hola_: :icon_spacer:

hola amigo. espero no tomes a mal mi comentario pero tengo que decirtelo ya que esta muy pero que muy bien explicado aqui.No tienes permiso para ver los enlaces. Regístrate o Autentícate
a veces somos demasiado vagos y es mejor que que nos lo den hecho..  saludos

16/10/2016, 20:10Respuesta #2

Desconectado AlexFocus

messageicon

Re:Introducir cccam y lista de canales Ariva TS100

« Respuesta #2 en: 16/10/2016, 20:10 »
Hola muy buenas, tengo un problemilla. Edito mi lista en SetEditHD100 y al pasarla al deco (Ariva TS100) se cargan bien pero me salen sin nombre,solo se ve el numero del canal.
Alguien puede ayudarme?
Gracias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES