Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Actualización 10-9-2014  (Leído 4871 veces)

10/09/2014, 17:37 -

Actualización 10-9-2014

Registrado:
30/06/2010
Gracias:
0/0
Mensajes
4
Nueva actualización para Azbox Bravoo (Display Azul)

Actualización 10-9-2014
« Última modificación: 10/09/2014, 19:52 por murson »
10/09/2014, 21:22 -

Re: Actualización 10-9-2014

#1
Registrado:
09/03/2011
Gracias:
0/3
Mensajes
67
Voy a probarla a ver si funciona de todas formas muchas gracias
10/09/2014, 21:48 -

Re: Actualización 10-9-2014

#2
Registrado:
09/11/2009
Gracias:
0/0
Mensajes
4
Esta actualizacion salio el dia 15 de agosto de 2014 en el foro oficial de azbox....yo ya la tenia instalada en mi azbox bravoo hd.
Por las dudas la instale nuevamente y sigo con el mismo resultado todo off por iks....a seguir esperando....saludos desde Uruguay....Pablo
10/09/2014, 22:10 -

Re: Actualización 10-9-2014

#3
Registrado:
09/03/2011
Gracias:
0/3
Mensajes
67
Yo acabo de actualizar por total flash y Funciona perfectamente todo el jardín florido
10/09/2014, 23:20 -

Re: Actualización 10-9-2014

#4
Registrado:
09/03/2011
Gracias:
0/3
Mensajes
67
No encuentro la del bravo+. alguien ya la tiene?
11/09/2014, 01:53 -

Re: Actualización 10-9-2014

#5
Registrado:
27/09/2008
Gracias:
0/0
Mensajes
5
recién actualicé, el bravo, display azul, impecable, SKS, floreció, totalmente, gracias . a los que lo han hecho posible. Saludos cordiales
11/09/2014, 02:03 -

Re: Actualización 10-9-2014

#6
Registrado:
24/08/2014
Gracias:
0/0
Mensajes
16

Estimados, Actualicé por total flash y no funciona por IKS. Alguna novedad de cuando podría salir.. Gracias
14/09/2014, 00:22 -

Re: Actualización 10-9-2014

#7
Registrado:
30/01/2012
Gracias:
0/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo acabo de actualizar por total flash y Funciona perfectamente todo el jardín florido
Hola te consulto si tu estas? por iks o sks, y si actualizaste firmware y total flash o solo total flash, a mi me paso lo mismo que Pablo 31, no abren y estoy por iks, saludos desde Uruguay
14/09/2014, 16:22 -

Re: Actualización 10-9-2014

#8
Registrado:
09/11/2009
Gracias:
0/0
Mensajes
4
Hola a todos amigos del foro reporto hoy domingo 14 de septiembre hora 11:19 de Uruguay en mi azbox bravoo hd(display azul)con actualizacion 10/09/14 sigue todo off por IKS........a seguir esperando.....saludos desde Uruguay.....Pablo
15/09/2014, 16:03 -

Re: Actualización 10-9-2014

#9
Registrado:
12/10/2011
Gracias:
7/5
Mensajes
317
Al igual que el amigo pablo actualicé mi Bravoo HD con la última actualización posteada en este foro y nada de nada, todo encriptado.
Si alguien está con flores con esta actualización ruego nos cuente como lo solucionó, de lo contrario esperamos buenas y prontas novedades.
Saludos desde Uruguay
23/09/2014, 04:46 -

Re: Actualización 10-9-2014

#10
Registrado:
18/09/2012
Gracias:
0/0
Mensajes
3
Actualicé mi bravoo hd con esta última y lo hice por firmware y tengo mucho freeze, será que hay que hacerlo por total flash? Estoy en Uy, saludos . : :)
23/09/2014, 12:53 -

Re: Actualización 10-9-2014

#11
Registrado:
12/10/2011
Gracias:
7/5
Mensajes
317
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Actualicé mi bravoo hd con esta última y lo hice por firmware y tengo mucho freeze, será que hay que hacerlo por total flash? Estoy en Uy, saludos . : :)

Yo realicé las actualizaciones primero total flash y luego por firmware, y en ambas situaciones el resultado fue el mismo, todo OFFFFF, no se si alguien puede decirme que se debe hacer para volver a ver algo, desde ya agradecido...
24/09/2014, 00:51 -

Re: Actualización 10-9-2014

#12
Registrado:
18/09/2012
Gracias:
0/0
Mensajes
3
Hola gente, les comento que anoche encendi el receptor y los canales HD espectaculares, no así los SD que se traban, no de continuo pero por momentos queda imagen congelada, lo que noté es que tenía canales en rojo y no se abrían, parece que la señal del Hispa se cortaba de a ratos porque ponía la lista de canales y estaban todos en blanco. Veremos que pasa hoy.  :o
24/09/2014, 18:11 -

Re: Actualización 10-9-2014

#13
Registrado:
09/11/2009
Gracias:
0/0
Mensajes
4
Hola a todos en el foro reporte del dia 24 de septiembre de 2014 equipo Azbox Bravoo HD(display azul) hora 13:00 de uruguay con actualizacion del dia 10/09/14 sigue todo off por sistema IKS o sea no se ve nada....solo habre los canales libres.
Por favor amigos del foro especifiquen bien que los equipos que florecieron son por el sistema SKS o SDS como dicen en los Azbox....
Nosotros los usuarios de IKS aun estamos a oscuras....todos los dias reviso cada foro buscando alguna solucion pero aun NO LA HAY...
Paciencia y esperar que nuestros amigos del TEAM AZBOX se acuerden de todos los usuarios que confiamos en su marca y pronto salga una actualizacion para nuestros equipos......saludos Pablo desde Uruguay
30/09/2014, 00:49 -

Re: Actualización 10-9-2014

#14
Registrado:
09/03/2011
Gracias:
0/3
Mensajes
67
Tiene mucho frezeo por sds será que pronto sacaran otra actualización para corregir esto? gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES