Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Actualización 30-9-2014  (Leído 5420 veces)

04/10/2014, 20:04Respuesta #15

Desconectado negritojorge

messageicon

Re: Actualización 30-9-2014

« Respuesta #15 en: 04/10/2014, 20:04 »
Estimado:

  Gracias por tu apoyo, pero te comento que al parecer el archivo o link tiene algún error ya que no permite descargar. Me indica "tiempo de descarga desconocido"

  Gracias por tu respuesta.

05/10/2014, 03:10Respuesta #16

Desconectado jmleon

messageicon

Re: Actualización 30-9-2014

« Respuesta #16 en: 05/10/2014, 03:10 »
Hoy sábado desde Colombia,  el congelamiento continúa igual que con las anteriores actualizaciones. Ayer en la noche, bien, pero hoy el freeze continúa...

06/10/2014, 01:53Respuesta #17

Desconectado Jmlr80

messageicon

Re: Actualización 30-9-2014

« Respuesta #17 en: 06/10/2014, 01:53 »
hola, desde venezuela sigue los congelamientos y no han florecido todos los canales en resumen esta igual que la otra actualizacion  :grrrr:

06/10/2014, 02:39Respuesta #18

Desconectado gozaine

messageicon
Re: Actualización 30-9-2014
« Respuesta #18 en: 06/10/2014, 02:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, desde venezuela sigue los congelamientos y no han florecido todos los canales en resumen esta igual que la otra actualizacion  :grrrr:

esto como que no va enparejar

06/10/2014, 15:36Respuesta #19

Desconectado wf

messageicon
Re: Actualización 30-9-2014
« Respuesta #19 en: 06/10/2014, 15:36 »
Estimados, yo la instale para el bravissmo twin modelo viejo y anda mucho mejor que la anterior, y cuando se tranca vuelve bastante rapdo.

07/10/2014, 03:03Respuesta #20

Desconectado carlosmora

messageicon
Re: Actualización 30-9-2014
« Respuesta #20 en: 07/10/2014, 03:03 »
Estimados, ya actualicé mi azbox bravissimo twin modelo viejo con la versión 00023 muchos canales están funcionando perfectos, pero quisiera saber si alguno de los foristas podrán darme una recomendación para solventar en particular el canal Telemundo que se congela a cada rato y por mucho tiempo, este lo tengo guardado con el TP 10727/H/28887.

Gracias de antemano por su apoyo.

Saludos,

Carlos Mora


09/10/2014, 03:06Respuesta #21

Desconectado maqndon

messageicon
Re: Actualización 30-9-2014
« Respuesta #21 en: 09/10/2014, 03:06 »
Esta actualización es una real porquería, tanto pot iks como por sds, tengo un bravissimo de la serie GZ13, mas frizeo y me mato... Saludos.
« Última modificación: 09/10/2014, 03:09 por maqndon »

09/10/2014, 16:52Respuesta #22

Desconectado kOOpAk-47

messageicon
Re: Actualización 30-9-2014
« Respuesta #22 en: 09/10/2014, 16:52 »
Hola si en realidad hay mucho freeze inestable aun para todos los usuarios incluyendome sobre todo en los canales hd que deben tener una frecuencia mas pesada que los canales normales.

con respecto a las 2 actualizaciones anteriores mi observación es la misma tengo el problema que cada 5 veces que enciendo mi moozca bravisimo 1 vez se congela tengo que desconectar la fuente de poder y volver a conectar configurar todo de nuevo satelites ,hora, activar menu oculto etc es una lastima que tenga este bug no se si sere el unico.

almenos se ve imagen y llegan flores pero es desagradable ver una pelicula completa llena de cortes y con incentidumbre si llega o no la señal bueno no podemos pedir mas y habra que conformarce?
saludos

09/10/2014, 22:01Respuesta #23

Conectado Dragonfly..

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 80
  • -Recibida: 162
  • Mensajes: 562
  • Isla de Margarita.. Venezuela
messageicon
Re: Actualización 30-9-2014
« Respuesta #23 en: 09/10/2014, 22:01 »
Bueno que le podemos hacer!!

Ofrecieron que con la actualizacion del 30-09-2014 de los Azbox ,se iban a solucionar los problemas de congelamientos de los canales a partir del viernes 03-10-2018, ya que esta actualizacion contenia la direccion del nuevo server y que la antigua actualizacion del 03-09-2014 ya no permitiria ver los canales...

Bueno, a lafecha 9-10-2014 siguen los congelamientos y en mi opinion, peor que los que habian con la actualizacion del 03....

Es mas, yo Instale de nuevo la actualizacion del 03 y  se ven los canales con congelamientos!!!

Pareciera que no hay diferencia entre la vieja y la nueva actualizacion!!


En mi humilde conocimiento quisiera que alguien me explique, sin animo de ofender,

Como se puede saturar y perderse los datos de las llaves en la transmision satelital  SDS???

En internet lo entiendo ( server saturado por infinitos accesos), pero por satelite???

Gracias

10/10/2014, 03:39Respuesta #24

Desconectado carlosmora

messageicon
Re: Actualización 30-9-2014
« Respuesta #24 en: 10/10/2014, 03:39 »
Estoy de acuerdo contigo dragonfly en que por vía SDS no debería haber mas problemas que el de nubosidades o lluvias fuertes, pero aun en días soleados sucede igual hasta. Se que debemos aguantar la pela por el tipo de sistema FREE PAY que tenemos, sin embargo, creo que nuestra queja hace a los especialistas en la materia ahondar mas en el asunto para buscar su mejoría. Por ello, nosotros los usuarios, les pedimos encarecidamente nos ayuden a subsanar el inconveniente. Se que el OFF de agosto.14 no fue ni será el ultimo en la intentona de sacarnos del aire.

Siéntanlo como un apoyo en lugar de una queja, tenemos la confianza en que ustedes lo resolverán.

Abrazos hermanos foristas y sigan luchando.

Se les quiere,

CM

18/10/2014, 19:52Respuesta #25

Desconectado gozaine

messageicon
Re: Actualización 30-9-2014
« Respuesta #25 en: 18/10/2014, 19:52 »
como se les esta viendo el moozca o los equipos por iks?
ha mejorado?
me parece que hoy esta mas estable

19/10/2014, 01:08Respuesta #26

Desconectado carlosmora

messageicon
Re: Actualización 30-9-2014
« Respuesta #26 en: 19/10/2014, 01:08 »
Bueno estimados les comento lo que yo hice a ver si de algo les sirve. Una vez descargada la corrida de búsqueda múltiple comencé a eliminar todos los TP del Satélite Hispasat, dejando únicamente 5 con buena señal, seguidamente del listado de canales eliminé los canales de la banca C, identificados en la pantalla superior izquierda al visualizar el menú con la siguiente denominación CAS:CON y ahora SE VISUALIZAN MEJOR y sin congelamientos los canales HD y los normales, tanto por IKS como por SDS, excepto algunos otros como Telemundo que persiste el inconveniente.

Saludos,


Carlos Mora

19/10/2014, 13:59Respuesta #27

Desconectado heviroto

messageicon
Re: Actualización 30-9-2014
« Respuesta #27 en: 19/10/2014, 13:59 »
Puedo corroborar que todo esta funcionado con estos bines, primeros días con frizeos y esta perfecto, único problema no abre toros tv. telemundo y otros pocos pero si unos que antes o se veían.

20/10/2014, 17:14Respuesta #28

Desconectado shaneko

messageicon
Re: Actualización 30-9-2014
« Respuesta #28 en: 20/10/2014, 17:14 »
Hola amigos, les comento que no me funciona la nueva actualización para el moozca, lo tenía convertido a Tocomfree que aunque me funciona con algo de freezeo me andaba, hasta que dejó de abrirme las flores y como ví que había una nueva actualización 3.1.9 para el Tocomfree probé a instalarlo pero no me abrió las flores tampoco, busqué información y decían que esa nueva versión daba problemas asi que volví al 3.1.6 de Tocomfree pero seguía sin abrirme las flores, por lo tanto decidí volver a Azbox, hice la recuperación del mismo y todo volvió a la normalidad pero instalé esta nueva actualización para el moozca y sigo sin tener el jardín florido... :'(

20/10/2014, 18:10Respuesta #29

Desconectado gozaine

messageicon
Re: Actualización 30-9-2014
« Respuesta #29 en: 20/10/2014, 18:10 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos, les comento que no me funciona la nueva actualización para el moozca, lo tenía convertido a Tocomfree que aunque me funciona con algo de freezeo me andaba, hasta que dejó de abrirme las flores y como ví que había una nueva actualización 3.1.9 para el Tocomfree probé a instalarlo pero no me abrió las flores tampoco, busqué información y decían que esa nueva versión daba problemas asi que volví al 3.1.6 de Tocomfree pero seguía sin abrirme las flores, por lo tanto decidí volver a Azbox, hice la recuperación del mismo y todo volvió a la normalidad pero instalé esta nueva actualización para el moozca y sigo sin tener el jardín florido... :'(
A Mi el moozca trabajando bien

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES