Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: NUEVA ACTUALIZACIO AZBOX BRAVISSIMO CLON 08/03/2013  (Leído 47817 veces)

Registrado:
22/07/2012
Gracias:
0/0
Mensajes
58
Me ha tomado la actualización yo tengo un bravissimo twin clon, últimamente tuve muchos problemas con caídas de mi deco se reiniciaba solo
o era algo lento para responder con la actualización de octubre, y hoy como no me funcionaron ni sds e iks
me decidí a actualizar y funciona genial aunque aun no puedo descargar flores.

Pero creo que es por que el servicio IKS y SDS estan down en chile

bueno aunque sea veo FTA y funciona todo ok hasta el momento
Registrado:
02/04/2012
Gracias:
0/0
Mensajes
35
Yo también tengo un Bravissimo Twin Clone, y me preocupa que ya tengamos varios días en OFF y todavía no haya solución con un nuevo firmware.
Espero pronto nos devuelvan la señal, aunque ya mucho estamos claro del mal soporte que nos ha brindado esta "marca".
Registrado:
22/07/2012
Gracias:
0/0
Mensajes
58
alguien de chile con flores con esta actualizacion????
Registrado:
01/07/2011
Gracias:
0/0
Mensajes
19
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buen día lukitas76, mira después de instalar la actualización generalmente pasa eso, se espera un rato y luego caen los canales, no se si te pasa lo mismo, yo tengo la actualización de Diciembre, no tengo señal actualmente no se porque, voy a colocarle la actualización de Marzo a ver que pasa....

Saludos

No, lamentablemente se reinicia constantemente y no puedo ni ver el menu principal. No tengo ni idea como lo puedo arreglar.

Saludos
Registrado:
21/11/2012
Gracias:
0/0
Mensajes
12
gracias amigo esa actualizacion es la que el tenia y funcionaba muy bien hasta que hace 4 dias quedo sin señal solos los fta se ven y el youtube funciona  intentare  realizar factory y intalar de nuevo la actualizacion a ver que pasa gracias por la ayuda
Registrado:
14/11/2012
Gracias:
0/0
Mensajes
92
Hola amigos, desde Venezuela les informo que la actualizacion del 08-03-2013 ya no funciona desde hace 3 dias para el Bravissimo Twin Clon ni SDS ni SKS, en el Hispasat, no estoy claro si esa es para el Satmex tambien pero, alguien que lo alla probado? , para reorientar entonces mi parabola.
Muchas gracias 
Registrado:
21/11/2012
Gracias:
0/0
Mensajes
12
bueno amigo realice el factory desconecte todo actualice y nada paso quedo igual sin señal de tv solo los fta se ven bueno se que no soy el unico con este problema toca esperar aver si hay una solucion gracias por tu ayuda
Registrado:
22/07/2012
Gracias:
0/0
Mensajes
58
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No, lamentablemente se reinicia constantemente y no puedo ni ver el menu principal. No tengo ni idea como lo puedo arreglar.

Saludos

yo tuve un problema parecido y lo arregle desconectando todo, e intentando entrar al menu principal, luego me di cuenta que mi problema eran 2 cosas:

1: tenia puesto en preferencias de pantalla la opción native tv
2: tenia seleccionado el idioma español en el sistema (no preguntes por que pero cuando lo deje en ingles se soluciono)

lo otro a veces puedes desconectarlo de la fuente de poder durante unos minutos y el sistema queda algo estable para que hagas el recovery de frabrica
Registrado:
21/11/2012
Gracias:
0/0
Mensajes
12
ok amigo revisare los 2 problema que comentas que podria tener
luego te aviso si me funciona no tengo mucha esperiencia en esto pero veo que todos los que tenemos ese problema de que solo los
fta se ven y los demas canale no se ven  esta pasando con los Equipo: Azbox Bravissimo Twin Clone todos los Reporte de Status de Servicios IKS y SKS del clone estan en off bueno uno de bolivia dise on lo estraño es que con diferentes Firmware de diciembre enero marzo los originales parese que estan bien el problema son los clon  toda esta semana an estado caido los canales gracias amigo por todo
Registrado:
05/12/2012
Gracias:
0/0
Mensajes
17
buenas tardes amigo me gustaria saber si tienen la actualizacion del bravissimo clon (el q abre el menú oculto con 7777).
ye q he probado mas de 7 actualizaciones distitntas y ninguna me ha servido.
de verdad les agradeceria mucho la ayuda.
muchas de antemano y saludos a todos.

juniorpena desde venezuela bravissio twin clone sks con "satmex 6"
Registrado:
14/11/2012
Gracias:
0/0
Mensajes
92
Buenos dias, amigos no me ha funcionado esta actualizacion del 08-03-13 coloque el Bravissimo Twin Clon de fabrica, le coloque esta actualizacion lo volvi a configurar nuevamente le hice una busqueda ciega a los TP y nada siguo en OFF
Algo raro que observe que la información del sistema me dice que el firmware A.2.22464 es del 03-02-2013
Hasta ahora ningun canal del Amazon y solo se ven los canales FTA del Hispasat.
Seguiremos eperando que un alma caritativa nos informe de otra actualización, ya que la que esta en este foro del 15-04-13 me sale archivo invalido, me imagino porque es para los decos originales.
Registrado:
28/02/2013
Gracias:
0/0
Mensajes
17
Hola, a mi no me funcionó. Tengo un clon, lo realicé por rs232 con el Eprom upgrade y no me desencripta ningún canal. ¿A alguno le ha pasado?

El deco responde Ok para los canales abiertos de hispasat, pero no desencripta.

¿Alguno me puede ayudar?
Saludos
Registrado:
05/12/2012
Gracias:
0/0
Mensajes
17
a mi tampoco me sirve amigo no se q pasa q han sacado la actualizacion correcta porq tenemos una semana sin canales.
y deberian eliminar esta actualizacion o este post para no crear confusion
Registrado:
24/12/2010
Gracias:
91/7251
Mensajes
118659
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a mi tampoco me sirve amigo no se q pasa q han sacado la actualizacion correcta porq tenemos una semana sin canales.
y deberian eliminar esta actualizacion o este post para no crear confusion

La actualizacion que esta en la pagina 1 de este grupo de mensaje es antigua, del mes de marzo, fue puesta en fecha 08/marzo/2013 y ya fue descargada 797 veces.

De todos los mensajes solo unos pocos tuvieron problemas, como no poder actualizar por no poder entrar al menú, no poder actualizar por que se tranca, etc. los otros 790 no reportaron nada malo.

Esta actualizacion es la que estamos usando muchos y funciona de maravilla, con muy poco freeze, de conformidad a los reportajes que damos en el sector que corresponde.

Hay nueva actualizacion del mes de abril en el foro, puedes ubicarla y bajarla y probarla.

Tu pedido de eliminar esta actualizacion o peor aun de eliminar este post y estos mensajes no corresponde para nada y te muestra como desubicado en el foro.

Ten paciencia y habilidad para manejar tu receptor y habilitarlo, si quieres con la ayuda de otros usuarios y nuestros archivos sin quejarte porque nada te debemos.
Registrado:
28/02/2013
Gracias:
0/0
Mensajes
17
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo también tengo un Bravissimo Twin Clone, y me preocupa que ya tengamos varios días en OFF y todavía no haya solución con un nuevo firmware.
Espero pronto nos devuelvan la señal, aunque ya mucho estamos claro del mal soporte que nos ha brindado esta "marca".

Si, ya hace varios días que estamos sin señal, lo reinicié varias veces, cargué el backup que tenía, realicé todos los pasos y sigo sin señal. No se si antes ya había pasado este "inconveniente"
Saludos   :-\  

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES