Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: No aparecen llaves  (Leído 3087 veces)

12/04/2017, 00:19 -

No aparecen llaves

Registrado:
11/04/2014
Gracias:
0/0
Mensajes
4
Buenas, os cuento mi problema, tengo un deco 584 en casa de mis padres y otro en mi casa. El de casa de mis padres el otro dia dejo de funcionar, las llaves estaban de otro color y no funcionaba ningun canal. Decidi llevarlo a mi casa para comprobar q el deco estaba bien y fue conectarlo y funcionar perfectamente. Hoy lo he vuelto a llevar a casa de mis padres y sigue sin funcionar y ahora ya ni aparecen las llaves. He probado restaurarlo de fabrica con la opcion que aparece en el menu y reinstalarlo todo bien, sigo pasa a paso pero cuando termino de hacerlo el resultado es el mismo y no sigo sin poder ver nada. La señal y la calidad estan al 98 y 97 % por lo q descarto problema de antena. Alguien puede decirme cual puede ser el problema? Ahora lo acabo de probar de nuevo en mi casa y funciona sin problema! Esto es de locos... os comento que en mi casa tengo movistar  y en casa de mis padres (donde no funciona) tengo ono.

Saludos
12/04/2017, 11:47 -

Re:No aparecen llaves

#1
Registrado:
10/04/2017
Gracias:
2/0
Mensajes
5
Hola, compi. Si con tan solo cambiar el deco a otro lugar, con una conexion de internet distinta, todo funciona imagino que debes revisar la configuracion de internet. Quiero decir, si te conectas por cable en casa de tus padres, solo asegurarte que el deco pilla una IP adecuada. Y si te conectas por wifi, asegurate de que estes enganchado a la señal correcta y que el router te da una IP adecuada. Quizás tengas algun tipo de filtro MAC en el router que te impida la conexión. Desde luego que la compañia con quien contratas el internet no tiene nada que ver siempre que la conexion funcione. Saludos
12/04/2017, 17:09 -

Re:No aparecen llaves

#2
Registrado:
11/04/2014
Gracias:
0/0
Mensajes
4
Ya esta solucionado,  el router estaba estropeado, emitia señal pero no llegaban datos. gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1086 Vistas
Último mensaje 15/09/2015, 22:47
por indio64
normal_post * 1 Respuestas
663 Vistas
Último mensaje 16/09/2015, 20:08
por RCA-1
normal_post * 3 Respuestas
1876 Vistas
Último mensaje 15/02/2016, 20:01
por Gunsunay.
normal_post * 4 Respuestas
1440 Vistas
Último mensaje 17/02/2016, 20:27
por javi_torres
normal_post * 1 Respuestas
633 Vistas
Último mensaje 11/03/2016, 20:54
por kiwy
normal_post * 3 Respuestas
939 Vistas
Último mensaje 04/04/2016, 18:22
por Arrhenius
normal_post * 0 Respuestas
656 Vistas
Último mensaje 07/05/2016, 11:52
por luiseteyibernau
normal_post_locked * 0 Respuestas
234 Vistas
Último mensaje 07/05/2016, 11:59
por vivira
normal_post * 4 Respuestas
1045 Vistas
Último mensaje 15/09/2016, 17:43
por paesto
normal_post * 2 Respuestas
598 Vistas
Último mensaje 31/01/2017, 19:54
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES