Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: No se oyen la mayoría de canales HD  (Leído 2643 veces)

Registrado:
05/03/2015
Gracias:
7/1
Mensajes
13
Hola buenas noches. Tengo Fonestar 583 con la Emu SW101 y no se oyen la mayoría de canales HD, he observado que este problema está en los canales que solo emiten sonido AC3 y en cambio en los canales HD que también emiten en AC2 si que se oyen previamente cambiando a ese tipo de sonido desde el botón sound, el resto de canales SD ningún problema. El deco es nuevo de hace una semana, ¿a alguien más le pasa, puede ser problema de la Emu con esta nueva versión del 583?.

Un saludo.
Registrado:
26/06/2015
Gracias:
0/0
Mensajes
3
Os va a parecer de lo mas raro pero en los 3 aparatos que comprar he solucionado el problema de pura casualidad y os aseguro que funciona.
Es tan sencillo y sin sentido como esto:
Ponéis el cable Hdmi y lo quitais.Seguidamente lo poneis con eurononector y seguira sin oirse pero al quitar el euroconector y poner de nuevo el cable Hdmi Wuala el sonido en canales Hd se escuchará perfectamente y ya no se irá aunque apagueis y encendais el decodificador.
Os aseguro que funciona, el problema viene quien tenga una tv muy nueva que no tenga para poner euroconector.
Un saludo
Registrado:
30/12/2012
Gracias:
0/20
Mensajes
7
A mi me paso y lo solucioné de otra manera, vas a configuración, y en configuración AV sale un apartado donde pone HDMI audio, seleciona hasta que se empieza a escuchar el audio!!
Registrado:
05/03/2015
Gracias:
7/1
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me paso y lo solucioné de otra manera, vas a configuración, y en configuración AV sale un apartado donde pone HDMI audio, seleciona hasta que se empieza a escuchar el audio!!

Gracias por tu respuesta, pero ya había probado todas las opciones y se sigue sin oir en ninguna de las opciones, tal vez tu te refieras a la opción HDMI RAW, pero para ello tu televisión tiene que ser compatible con ese sistema, y parece que la mia no lo es.

Un saludo.
Registrado:
05/03/2015
Gracias:
7/1
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Os va a parecer de lo mas raro pero en los 3 aparatos que comprar he solucionado el problema de pura casualidad y os aseguro que funciona.
Es tan sencillo y sin sentido como esto:
Ponéis el cable Hdmi y lo quitais.Seguidamente lo poneis con eurononector y seguira sin oirse pero al quitar el euroconector y poner de nuevo el cable Hdmi Wuala el sonido en canales Hd se escuchará perfectamente y ya no se irá aunque apagueis y encendais el decodificador.
Os aseguro que funciona, el problema viene quien tenga una tv muy nueva que no tenga para poner euroconector.
Un saludo

Gracias por tu respuesta, probaré lo que comentas y te digo resultado, aunque a priori no parece que tenga mucho sentido, puede ser que como comenté en el post anterior al hacer eso te cambiara automáticamente a la opción HDMI RAW, pero en mi caso eso no sirve.

Un saludo.
Registrado:
05/03/2015
Gracias:
7/1
Mensajes
13
Buenas de nuevo, he leído que el problema es cosa de la nueva remesa de decos (los últimos) que algo traen distinto que afecta al sonido de esa forma, por lo que por lo visto hay que esperar a la nueva Emu 103, la cual corregirá el problema y está al caer.

Un saludo.
Registrado:
31/07/2015
Gracias:
2/1
Mensajes
4
Buenas noches, pues quizá sea similar a lo que me sucede a mi, tengo una LG desde hace 1 mes, es el SJ850v y estoy emparanollado con el tema del sonido, lo que me pasa a mi es peor aún...
Tengo el Emu1.04 y cuando la conecto de primeras a la TV se me escucha, pasado unos minutos deja de funcionar el sonido.

Lo unico que funciona es resetear la TV a fabrica y empezar de nuevo, así te puedes pegar toda la tarde, no se como demonios se cambia algo del sonido para que se vaya.

Alguien se lo explica?

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
930 Vistas
Último mensaje 23/04/2015, 23:39
por jubilao
normal_post * 1 Respuestas
923 Vistas
Último mensaje 05/06/2015, 17:37
por polikok
normal_post * 5 Respuestas
1222 Vistas
Último mensaje 31/05/2016, 09:35
por jos82
normal_post * 5 Respuestas
977 Vistas
Último mensaje 24/10/2016, 08:01
por adibur
normal_post_locked * 7 Respuestas
353 Vistas
Último mensaje 29/08/2017, 18:40
por Orni
normal_post * 1 Respuestas
410 Vistas
Último mensaje 31/08/2017, 22:07
por charli58
normal_post * 0 Respuestas
94 Vistas
Último mensaje 25/08/2018, 14:45
por ottro
normal_post * 4 Respuestas
256 Vistas
Último mensaje 08/09/2018, 19:10
por ramon martinez barranco
normal_post * 2 Respuestas
287 Vistas
Último mensaje 17/10/2018, 19:04
por moguer1
normal_post * 4 Respuestas
165 Vistas
Último mensaje 14/11/2018, 10:57
por Manuellópez



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES