Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: He perdido la recepción de canales  (Leído 80572 veces)

03/01/2015, 23:30

Desconectado RAS-RAS

messageicon

He perdido la recepción de canales

« en: 03/01/2015, 23:30 »
Hola, Hace 3 días todo iba como siempre, pero desde que empezó el 2015 no se ve nada de nada.
Tengo el firm F618 y por IKS.
No he visto ningún post que me oriente para saber qué pasa.
¿He de hacer alguna acción?
Saludos.

07/01/2015, 20:41Respuesta #1

Desconectado RAS-RAS

messageicon

Re: He perdido la recepción de canales

« Respuesta #1 en: 07/01/2015, 20:41 »
Hace 1 hora que he vuelto a recibir la emisión.
Saludos.

08/01/2015, 22:46Respuesta #2

Desconectado Xares

messageicon

Re: He perdido la recepción de canales

« Respuesta #2 en: 08/01/2015, 22:46 »
hola, ¿hoy ves algo por IKS? Yo todo negro

08/01/2015, 23:16Respuesta #3

Desconectado RAS-RAS

messageicon
Re: He perdido la recepción de canales
« Respuesta #3 en: 08/01/2015, 23:16 »
SÍ. Yo también lo veo todo negro. Me sale el cartelito de "codificado" y "na de na".
En algunos programas veo los subtítulos de las pelis.
El futuro de este aparato está más oscuro que claro.
Espero que le dediquen un poco al IKS porque el sistema ccam NO tengo ni idea de como hacerlo.
Saludos.

09/01/2015, 01:43Respuesta #4

Desconectado Xares

messageicon
Re: He perdido la recepción de canales
« Respuesta #4 en: 09/01/2015, 01:43 »
yo tampoco tengo mucha idea por ccam, pero creo que hay que pagar.

El deco me lo han dado mis padres para que lo "repare" porque no se ven los canales, pero claro yo no puedo hacer nada, solo esperar a que el IKS vuelva a funcionar

14/01/2015, 22:41Respuesta #5

Desconectado RAS-RAS

messageicon
Re: He perdido la recepción de canales
« Respuesta #5 en: 14/01/2015, 22:41 »
Sí. Es verdad que nos hemos llevado una sorpresa en negativo con el soporte a el IKS que se ha ido diluyendo.
El receptor es bueno pero el soporte pésimo. Lo compre porque era de la familia MVISION pero nos han dejado con 2 palmos.
Pues más vale que espabilen porque hay otras marcas que están haciendo verdaderas maravillas en cuanto a técnicas de visionado.
Ahora se puede ver desde hace 2-3 días algunas cadenas, las más demandadas, pero se han dejado de ver muchas que a todos nos ilusionaban.
Saludos.

22/01/2015, 21:24Respuesta #6

Desconectado RAS-RAS

messageicon
Re: He perdido la recepción de canales
« Respuesta #6 en: 22/01/2015, 21:24 »
Parece que lleva unos días funcionado con regularidad por IKS.
A ver si dura.
Saludos.

26/01/2015, 19:30Respuesta #7

Desconectado Xares

messageicon
Re: He perdido la recepción de canales
« Respuesta #7 en: 26/01/2015, 19:30 »
buenas, he tenido el deco unos dias de "baja" porque se quedaba parado con el mensaje f201, y ahora lo he resucitado, pero no va el IKS. ¿esta el IKS caido o es mi deco que no esta bien?

04/04/2015, 09:55Respuesta #8

Desconectado Optimux

messageicon
Re: He perdido la recepción de canales
« Respuesta #8 en: 04/04/2015, 09:55 »
mirad por el foro y hacerlo funcionar por cccam, va muy bien.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES