Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: He@d Digital Galaxy (IKS)  (Leído 56212 veces)

21/08/2013, 20:34 -

Re: He@d Digital Galaxy (IKS)

#60
Registrado:
17/07/2013
Gracias:
0/0
Mensajes
7
Hola a todos, tengo una duda a ver si alguien me puede ayudar.¿tengo que abrir puertos del router para iks? o no hace falta, yo lo tengo por cable en vez de por wifi. gracias    :)  
22/08/2013, 22:35 -

Re: He@d Digital Galaxy (IKS)

#61
Registrado:
20/06/2009
Gracias:
1/34
Mensajes
1044
Hola a todos, tengo una duda a ver si alguien me puede ayudar.¿tengo que abrir puertos del router para iks? o no hace falta, yo lo tengo por cable en vez de por wifi. gracias      :)    
no compañero no te hace falta tener ningun puerto abierto en el router, simplemente que en tu router este en modo DHCP(automatico), asi ya deberia hacerte conexion y en el deco te deberiar cojer la ip que le da el router

aparte de eso activar el iks, en menu oculto claro, pero eso supongo ya lo sabes, saludos
04/09/2013, 20:21 -

Re: He@d Digital Galaxy (IKS)

#62
Registrado:
19/01/2008
Gracias:
50/10
Mensajes
1105
Como va el server de este deco? Que me estoy pensando comprarlo y dudo entre este o el engel-4800y.
Salu2
04/09/2013, 20:57 -

Re: He@d Digital Galaxy (IKS)

#63
Registrado:
31/07/2011
Gracias:
17/3372
Mensajes
3039
Como va el server de este deco? Que me estoy pensando comprarlo y dudo entre este o el engel-4800y.
Salu2
hola, este deco es como el optibox spider por iks, es estable muy parecido a los rs4800 en estavilidad
el menu es identico al spider pero sin doble tuner. yo tengo el spider y de lujo po iks.
04/09/2013, 22:51 -

Re: He@d Digital Galaxy (IKS)

#64
Registrado:
19/01/2008
Gracias:
50/10
Mensajes
1105
me lo recomiendas silestone? Tambien pensaba en el optibox pero me sirve de poco el doble tuner debido a que no puedo ponerla otra antena para sds.
Salu2 y gracias
04/09/2013, 23:19 -

Re: He@d Digital Galaxy (IKS)

#65
Registrado:
31/07/2011
Gracias:
17/3372
Mensajes
3039
me lo recomiendas silestone? Tambien pensaba en el optibox pero me sirve de poco el doble tuner debido a que no puedo ponerla otra antena para sds.
Salu2 y gracias
porsupuesto que te lo recomiendo, pero el optibox asi tienes el sds y iks mismo que el de He@d
ademas con el optibox tienes mas firm para provar adaptables.
04/09/2013, 23:45 -

Re: He@d Digital Galaxy (IKS)

#66
Registrado:
19/01/2008
Gracias:
50/10
Mensajes
1105
gracias silestone!   :)  
04/09/2013, 23:52 -

Re: He@d Digital Galaxy (IKS)

#67
Registrado:
31/07/2011
Gracias:
17/3372
Mensajes
3039
gracias silestone!   :)  
ok.
07/09/2013, 18:47 -

Re: He@d Digital Galaxy (IKS)

#68
Registrado:
30/06/2009
Gracias:
0/0
Mensajes
10
Hola a todos. Tengo este deco funcionando por cccam y si hago un poco de zapping o si me muevo un poco por el menú, se me queda totalmente congelado. Teniendo que apagarlo con el boton trasero o desconectarlo de la corriente. Tiene solución o no me queda mas remedio que enviarlo al SAT?
Gracias.
08/09/2013, 17:49 -

Re: He@d Digital Galaxy (IKS)

#69
Registrado:
20/06/2009
Gracias:
1/34
Mensajes
1044
Hola a todos. Tengo este deco funcionando por cccam y si hago un poco de zapping o si me muevo un poco por el menú, se me queda totalmente congelado. Teniendo que apagarlo con el boton trasero o desconectarlo de la corriente. Tiene solución o no me queda mas remedio que enviarlo al SAT?
Gracias.

que version de firm le tienes puesto para el ccam? probaste tambien desactivando el iks ?
08/09/2013, 19:41 -

Re: He@d Digital Galaxy (IKS)

#70
Registrado:
30/06/2009
Gracias:
0/0
Mensajes
10
que version de firm le tienes puesto para el ccam? probaste tambien desactivando el iks ?
Solo tengo activado cccam. En información me sale lo siguiente:
bootloader 0.1.0  03-11-2010
firmware Bar7-F101  11-20-2012
userdb 1.0.0  12-15-2011
hardware SWB.023.03  05-21-2011

Si no cambio de canal, funciona perfectamente.

09/09/2013, 00:58 -

Re: He@d Digital Galaxy (IKS)

#71
Registrado:
20/06/2009
Gracias:
1/34
Mensajes
1044
Solo tengo activado cccam. En información me sale lo siguiente:
bootloader 0.1.0  03-11-2010
firmware Bar7-F101  11-20-2012
userdb 1.0.0  12-15-2011
hardware SWB.023.03  05-21-2011

Si no cambio de canal, funciona perfectamente.
tienes una version mas nueva aqui en este hilo
http://www.forokeys.com/foro/head-galaxy-hd/firmware-head-galaxy-%28no-escribir-aqui-solo-colgar-firm%29/
puedes probar a actulizar por usb a ver que tal funciona esa y si sigue haciendo lo mismo o no
a ver si mañana tengo tiempo y le hare yo tambien un test por ccam a ver si a mi tambien me hace los mismos problemas, y asi a lo mejor salir de dudas

no creo que tengas que enviarlo al sat, problema del deco no es, sino que el firm que se utiliza para este deco para el iks, es una version del optibox spider readaptada para este deco, por eso que no vaya al 100% en todo

son los mismos decos, solo que el optibox spider es doble tuner, saludos
09/09/2013, 09:36 -

Re: He@d Digital Galaxy (IKS)

#72
Registrado:
30/06/2009
Gracias:
0/0
Mensajes
10
He actualizado y por el momento va todo bien. Lo estoy probando haciendo zapping sin parar y sin problemas.   :D     :D     :D   ;)
Seguire probandolo pero ahora ya es otra cosa.  :aplausospe0:
Muchas gracias paquitosat.
26/09/2013, 20:19 -

Re: He@d Digital Galaxy (IKS)

#73
Registrado:
26/03/2013
Gracias:
17/2
Mensajes
22
Buenas! Una duda:

Vosotros como teneis configurado la polaridad y demas??? Es que a mi muchos dias me va muy mal y a ver si va a ser eso que no lo tengo bien puesto.

En menu---->instalacion----> busca---> yo tengo esto:

Satelite Astra E19.2
Freq.LNB universal 9750-10600
Tp. 4/163    10818 V 22000
Polaridad Auto

Me da una potencia de 55% y una calidad de 94%
A ver si tengo que cambiar de frecuenta LNB o algo :S



Saludos y gracias!!!
22/11/2013, 14:43 -

Re: He@d Digital Galaxy (IKS)

#74
Registrado:
30/06/2009
Gracias:
0/0
Mensajes
10
Al encender hoy el deco casi todos los canales me aparecen sin señal. ¿Cual puede ser el motivo por el que unos canales me aparezcan sin señal y otros a tope?
Edito: De la misma manera que dejaron de funcionar ahora se ven todos bien otra vez. Que raro.
« Última modificación: 22/11/2013, 18:10 por scania »

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO