Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: [SA600HD modelo actual] Ayuda con problema raro con los canales codificados.  (Leído 430 veces)

Registrado:
25/05/2018
Gracias:
2/1
Mensajes
5
Buenas:
El resumen es que ahora mismo no se ven los canales codificados pero por favor leerlo entero.
compre un illusion SA600HD (modelo actual) para regalar y le puse el mismo firmware y listado de canales que tengo yo, (V.0122)
Lo conecte a mi instalación por wifi en Madrid con el satelite 12 y se veía perfectamente todo. (aprovecho para preguntar si vale cualquier satélite o hay alguno mejor).
Se lo llevaron a Benidorm he hizo una cosa rara, no dejaba configurar la clave de la wifi (pedía que abriesen la wifi y en mi casa no dio problemas), y con cable ethernet no se veían los canales codificados.
Para arreglar lo de la wifi ley que bastaba con cargar de nuevo el firmaware. y así hicimos, mismo firmware y canales que mi aparato (estas gestiones ya por teléfono).
como es una instalación de una parabólica para un domicilio cambiamos corriente LNB a ON, seleccionamos el satélite 12, Ku-Astra_2A (con buena Fuerza y Calidad) y lo iniciamos para que rastrease todos los canales.
Se configuro la WIFI y ahora si que conecta.
PERO, si elijemos un canal codificado sale el mensaje de "codificar" y los canales en abierto si que se ven.
Este problema persiste si lo conectamos a Internet por cable.
No se que hacer o mirar a parte de todo esto, y sobra decir que en mi instalación se sigue viendo todo perfectamente.
Por ultimo indicar que tiene fibra de Jazztel (como yo).
¿Alguna idea de por que en Madrid se veía y en Benidorm NO? es como que no llega a conectar con el servidor de claves.

Gracias, y espero consejos, porque no lo entiendo.
« Última modificación: 30/01/2019, 13:11 por davidcarlos_2003 »
Registrado:
30/09/2012
Gracias:
46/1071
Mensajes
702
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas:
El resumen es que ahora mismo no se ven los canales codificados pero por favor leerlo entero.
compre un illusion SA600HD (modelo actual) para regalar y le puse el mismo firmware y listado de canales que tengo yo, (V.0122)
Lo conecte a mi instalación por wifi en Madrid con el satelite 12 y se veía perfectamente todo. (aprovecho para preguntar si vale cualquier satélite o hay alguno mejor).
Se lo llevaron a Benidorm he hizo una cosa rara, no dejaba configurar la clave de la wifi (pedía que abriesen la wifi y en mi casa no dio problemas), y con cable ethernet no se veían los canales codificados.
Para arreglar lo de la wifi ley que bastaba con cargar de nuevo el firmaware. y así hicimos, mismo firmware y canales que mi aparato (estas gestiones ya por teléfono).
como es una instalación de una parabólica para un domicilio cambiamos corriente LNB a ON, seleccionamos el satélite 12, Ku-Astra_2A (con buena Fuerza y Calidad) y lo iniciamos para que rastrease todos los canales.
Se configuro la WIFI y ahora si que conecta.
Buenas seguramente es que esta más cerca del mar, si leemos un poco lo enetenderomos, pero claro con 3 post en el foro es de esperar.salu2
PERO, si elijemos un canal codificado sale el mensaje de "codificar" y los canales en abierto si que se ven.
Este problema persiste si lo conectamos a Internet por cable.
No se que hacer o mirar a parte de todo esto, y sobra decir que en mi instalación se sigue viendo todo perfectamente.
Por ultimo indicar que tiene fibra de Jazztel (como yo).
¿Alguna idea de por que en Madrid se veía y en Benidorm NO? es como que no llega a conectar con el servidor de claves.

Gracias, y espero consejos, porque no lo entiendo.
Registrado:
25/05/2018
Gracias:
2/1
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Joaquinin: ¿me querías comentar algo? solo veo citado mi mensaje
Registrado:
20/01/2013
Gracias:
2/0
Mensajes
3
Seguramente sea porque estamos a oscuras en Alicante. Tu tienes luz?
Registrado:
21/01/2018
Gracias:
8/51
Mensajes
93
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas:
El resumen es que ahora mismo no se ven los canales codificados pero por favor leerlo entero.
compre un illusion SA600HD (modelo actual) para regalar y le puse el mismo firmware y listado de canales que tengo yo, (V.0122)
Lo conecte a mi instalación por wifi en Madrid con el satelite 12 y se veía perfectamente todo. (aprovecho para preguntar si vale cualquier satélite o hay alguno mejor).
Se lo llevaron a Benidorm he hizo una cosa rara, no dejaba configurar la clave de la wifi (pedía que abriesen la wifi y en mi casa no dio problemas), y con cable ethernet no se veían los canales codificados.
Para arreglar lo de la wifi ley que bastaba con cargar de nuevo el firmaware. y así hicimos, mismo firmware y canales que mi aparato (estas gestiones ya por teléfono).
como es una instalación de una parabólica para un domicilio cambiamos corriente LNB a ON, seleccionamos el satélite 12, Ku-Astra_2A (con buena Fuerza y Calidad) y lo iniciamos para que rastrease todos los canales.
Se configuro la WIFI y ahora si que conecta.
PERO, si elijemos un canal codificado sale el mensaje de "codificar" y los canales en abierto si que se ven.
Este problema persiste si lo conectamos a Internet por cable.
No se que hacer o mirar a parte de todo esto, y sobra decir que en mi instalación se sigue viendo todo perfectamente.
Por ultimo indicar que tiene fibra de Jazztel (como yo).
¿Alguna idea de por que en Madrid se veía y en Benidorm NO? es como que no llega a conectar con el servidor de claves.

Gracias, y espero consejos, porque no lo entiendo.

Estamos a oscuras.. toca esperar.. aunque ya va desde el martes asi... esta la cosa jodida.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
920 Vistas
Último mensaje 24/06/2010, 01:34
por w1w
normal_post * 1 Respuestas
4319 Vistas
Último mensaje 01/12/2010, 18:21
por Unamigo
veryhot_post_locked * 62 Respuestas
6871 Vistas
Último mensaje 20/05/2016, 11:22
por Pitingo
normal_post_locked * 1 Respuestas
638 Vistas
Último mensaje 02/11/2016, 17:37
por barakoldo
hot_post_locked * 19 Respuestas
3743 Vistas
Último mensaje 30/01/2018, 22:01
por Silverion
normal_post_locked * 6 Respuestas
1196 Vistas
Último mensaje 25/02/2018, 19:59
por molixi
normal_post * 4 Respuestas
825 Vistas
Último mensaje 25/04/2018, 19:21
por erpower
normal_post * 4 Respuestas
921 Vistas
Último mensaje 13/11/2018, 09:33
por erpower
normal_post * 2 Respuestas
409 Vistas
Último mensaje 13/02/2019, 05:41
por Jesule15
normal_post * 2 Respuestas
333 Vistas
Último mensaje 12/01/2019, 18:32
por exopep



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES