Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Illusion SA600  (Leído 72140 veces)

20/10/2016, 17:06Respuesta #105

Conectado juan007

messageicon

Re:Illusion SA600

« Respuesta #105 en: 20/10/2016, 17:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A demas de los fallos que ya tenia se ha agregado otro mas. Ahora en la frecuencia 10729 carece de señal :'(
Tien alguien mas este problema?

20/10/2016, 21:31Respuesta #106

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 667
  • -Recibida: 408
  • Mensajes: 917
  • porque, no hay dos sin tres!!!!!!!
messageicon

Re:Illusion SA600

« Respuesta #106 en: 20/10/2016, 21:31 »
Yo ahora no lo tengo, pero cuando lo he tenido no he apreciado fallo en ese tp, eso sí es muy sensible y con nada pierde calidad de antena, esa sensación he tenido.

21/10/2016, 07:37Respuesta #107

Conectado juan007

messageicon

Re:Illusion SA600

« Respuesta #107 en: 21/10/2016, 07:37 »
Bien, al final tengo un pisapapeles mas.
Lo actualice por App y ahora cuando se inicia sale Illusion se quitan las letras pero no se ve nada ni hay menu >:(

21/10/2016, 08:01Respuesta #108

Desconectado aLdean0

messageicon
Re:Illusion SA600
« Respuesta #108 en: 21/10/2016, 08:01 »
Pues yo de los que he puesto a familiares nadie se me ha quejado aún de que le va mal. Si me he dado cuenta del tema wifi y cable pero por lo demás nada de nada.

Lo que no entiendo, cuando una cosa va bien..
 ¿para que actualizarlo? ¿para que meterle manos?

Simplemente es poner el firm y lista canales.

21/10/2016, 08:25Respuesta #109

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #109 en: 21/10/2016, 08:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues yo de los que he puesto a familiares nadie se me ha quejado aún de que le va mal. Si me he dado cuenta del tema wifi y cable pero por lo demás nada de nada.

Lo que no entiendo, cuando una cosa va bien..
 ¿para que actualizarlo? ¿para que meterle manos?

Simplemente es poner el firm y lista canales.
Pero es que no marchava bien puesto que calcando ciertos canales se reiniciava solo y borrava la lista de canales.

21/10/2016, 09:19Respuesta #110

Desconectado daniops3

messageicon
Re:Illusion SA600
« Respuesta #110 en: 21/10/2016, 09:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bien, al final tengo un pisapapeles mas.
Lo actualice por App y ahora cuando se inicia sale Illusion se quitan las letras pero no se ve nada ni hay menu >:(
si, a mi me pasa igual. Ningun dia ha funcionado bien y pense haber si lo arreglan con esta actualizacion.....
pisapapeles de 90 euros

21/10/2016, 16:48Respuesta #111

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #111 en: 21/10/2016, 16:48 »
 Cuidado ultima actualizacion.ILLSA600
Si actualizáis al aversión v01.05.600 por USB o por red, las listas de canales antiguas a esta versión no sirven y bloquean el deco dejándolo en la pantalla de illusion.

21/10/2016, 21:23Respuesta #112

Desconectado aLdean0

messageicon
Re:Illusion SA600
« Respuesta #112 en: 21/10/2016, 21:23 »
Por suerte no me ha pasado nada de eso, por desgracia lo siento a quien le haya dado problemas.

De momento hoy 2 aparatos que revise funcionando a la perfeccion.

22/10/2016, 00:19Respuesta #113

Desconectado planchibus

messageicon
Re:Illusion SA600
« Respuesta #113 en: 22/10/2016, 00:19 »
Hola: yo tengo un problema con la conexión a internet, ya sea por cable o por wifi. En el caso de cable conecta pero realmente no decodifica nada porque nisiquiera se encienden las luces del puerto ethernet y si lo hago por wifi no llega ni a conectar aunque ponga la contraseña y acepte. Además lo he probado la conexión con el router y con mi móvil.
Por otro lado la pantalla de iks indica:
 Tipo: ON
 Key Data: 00000000000
 Estado: Disconnected (la opción sale atenuada, osea desactivada)
 Expire Date: //
 Apply: Pulse OK
 
Al pulsar OK, no veo que haga nada y al salir de todos los menús en los canales indica "codificado".
 
Muchas gracias.

22/10/2016, 09:02Respuesta #114

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #114 en: 22/10/2016, 09:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por suerte no me ha pasado nada de eso, por desgracia lo siento a quien le haya dado problemas.

De momento hoy 2 aparatos que revise funcionando a la perfeccion.
Has actualizado a la nueva y has puesto la lista antigua?

22/10/2016, 09:06Respuesta #115

Conectado juan007

messageicon
Re:Illusion SA600
« Respuesta #115 en: 22/10/2016, 09:06 »
Aviso, el que lo actualice a la versión 5, tendrá que buscar canales y ordenarlos manualmente, con lo que de momento mejor no actualizar a esa versión y si es un deco nuevo, mejor ponerle una versión anterior.

24/10/2016, 07:19Respuesta #116

Desconectado denvil

messageicon
Re:Illusion SA600
« Respuesta #116 en: 24/10/2016, 07:19 »
hola compis,tengo el illusion 600 hd lo tenia sintonizado y funcionaba perfectamente,hasta que le cambie el lnb de la antena para comprobar otro lnb que me daba problemas en otro receptor,pues para mi sorpresa es que si funcionaba pero solo funciono 8 horas,despues,ya no coge señal de nada,he reorientado la antena,cosa que no hacia falta,pero bueno la reoriente,y solo parpadea la fuerza,calidad 0 y de ahi no sale,¿puede ser que el lnb me haya fastidiado el receptor de alguna manera? ¿o que haya descolocado el software de recepción del satélite? es que no se que probar.
gracias.

24/10/2016, 08:20Respuesta #117

Conectado marcelog1979

  • VIP
  • *****
  • Gracias
  • -Dada: 667
  • -Recibida: 408
  • Mensajes: 917
  • porque, no hay dos sin tres!!!!!!!
messageicon
Re:Illusion SA600
« Respuesta #117 en: 24/10/2016, 08:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola compis,tengo el illusion 600 hd lo tenia sintonizado y funcionaba perfectamente,hasta que le cambie el lnb de la antena para comprobar otro lnb que me daba problemas en otro receptor,pues para mi sorpresa es que si funcionaba pero solo funciono 8 horas,despues,ya no coge señal de nada,he reorientado la antena,cosa que no hacia falta,pero bueno la reoriente,y solo parpadea la fuerza,calidad 0 y de ahi no sale,¿puede ser que el lnb me haya fastidiado el receptor de alguna manera? ¿o que haya descolocado el software de recepción del satélite? es que no se que probar.
gracias.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Compi, si no te va ni el talcom ni el illusion en la misma instalación, pues ahy tienes el problema.
« Última modificación: 24/10/2016, 08:23 por marcelog1979 »

24/10/2016, 22:19Respuesta #118

Desconectado denvil

messageicon
Re:Illusion SA600
« Respuesta #118 en: 24/10/2016, 22:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
http://www.forokeys.com/foro/otros-decos-hdtv/talcom-hd500-no-senal/ [nofollow]
Compi, si no te va ni el talcom ni el illusion en la misma instalación, pues ahy tienes el problema.


no no,en casas  diferentes,lo que use en las dos es el lnb maldito,que lo probe en las dos casas, y hoy me ha dicho un compañero que lo ha puesto en su casa y le pasa igual,fallo de señal,vaya lio,jejeje.

25/10/2016, 00:21Respuesta #119

Desconectado aLdean0

messageicon
Re:Illusion SA600
« Respuesta #119 en: 25/10/2016, 00:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola compis,tengo el illusion 600 hd lo tenia sintonizado y funcionaba perfectamente,hasta que le cambie el lnb de la antena para comprobar otro lnb que me daba problemas en otro receptor,pues para mi sorpresa es que si funcionaba pero solo funciono 8 horas,despues,ya no coge señal de nada,he reorientado la antena,cosa que no hacia falta,pero bueno la reoriente,y solo parpadea la fuerza,calidad 0 y de ahi no sale,¿puede ser que el lnb me haya fastidiado el receptor de alguna manera? ¿o que haya descolocado el software de recepción del satélite? es que no se que probar.
gracias.


La orientacion del LNB puede ser el que te este dando el fallo, no es normal. Sino resetea el aparato y prueba de cero a ver.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES