Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: QBOXHD-backup-NAPO-14.09.09  (Leído 1468 veces)

14/09/2009, 22:36 -

QBOXHD-backup-NAPO-14.09.09

Registrado:
17/01/2008
Gracias:
143/2114
Mensajes
20508
QBOXHD-backup-NAPO-DF-13-19.14092009

-New setting 14/09/2009 DF VH
-Picon "effetto 3d"
-Skin Kerni-HD1_Blue
-Skin MerlinRacer
-Skin Merlin_Magic
-Skin X2_Line
-Skin Nemesis.GlassLine_Mod
-Radar..ecc..... 

Napo


No tienes permiso para ver los enlaces. Regístrate o Autentícate
15/09/2009, 00:40 -

Re: QBOXHD-backup-NAPO-14.09.09

#1
Registrado:
05/03/2008
Gracias:
0/0
Mensajes
5
Hola elpajare como estás?

He visto que eres el traductor de la web oficial de qbox al español (manuales) así que, quien mejor que tú, debido a tu implicacion con esta maquina para que me resuelvas algunas de las dudas que se me van planteando con el uso de la misma.
Soy usuario de DM desde hace muuuuchos años, por mis manos han pasado dreambox500, 600, 500+, 7020, 800 y alguna que otra de algun amiguete.
De cualquier forma, me dirijo a tí (y a cualquiera de este foro que quiera ayudarme) para plantear varios de mis problemas.

El primero de todos radica en que el pen usb slim original no me funciona y tras seguir el manual de recuperacion de pen corruptos, he conseguido poner cualquier otro lapiz usb como memoria principal, pero el original NO...¡raro raro!

Otra cosa


Neil....como estás?

A veces cuando le subo imagenes del tipo NAPO o giant al usb, cuando arranco la qbox y tras asignarle mi router una IP a la qbox...se me queda la pantalla parpadeando y la unica solucion es re-arrancar la qbox...esto es normal?

Y a veces tambien ocurre que tras terminar arrancando la imagen, o bien el mando no me funciona nada denada, o bien las teclas no corresponden a lo que en teoría deberían hacer....esto es normal?

Eso si, la imagen original 09/09/2009 con su boot correspondiente 16-06-2009 siempre arranca a la primera, y su mando funcionando perfectamente...Supongo que esto SI sera normal, pero entonces yo me pregunto si es normal que tantísimas veces me falle lo otro

En fin, gracias por ayudarme profesor
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
986 Vistas
Último mensaje 22/08/2009, 11:30
por comadreja
normal_post * 1 Respuestas
1227 Vistas
Último mensaje 04/09/2009, 23:37
por p627
normal_post * 0 Respuestas
936 Vistas
Último mensaje 11/09/2009, 23:27
por elgeneral
normal_post * 0 Respuestas
861 Vistas
Último mensaje 20/09/2009, 09:57
por elgeneral
normal_post * 1 Respuestas
1405 Vistas
Último mensaje 29/09/2009, 20:40
por comadreja
normal_post * 0 Respuestas
902 Vistas
Último mensaje 01/10/2009, 16:52
por comadreja
normal_post * 0 Respuestas
859 Vistas
Último mensaje 10/10/2009, 13:51
por elgeneral
normal_post * 1 Respuestas
1198 Vistas
Último mensaje 23/10/2009, 20:32
por elgeneral
normal_post * 0 Respuestas
773 Vistas
Último mensaje 01/11/2009, 16:56
por elgeneral
normal_post * 0 Respuestas
789 Vistas
Último mensaje 09/11/2009, 20:47
por elgeneral



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES