Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: 9700HD dejar de fábrica, pero de verdad, imposible  (Leído 3918 veces)

08/01/2015, 23:53

Desconectado ERRE EME

Hola otra vez...tengo un problemón con este aparato, me odia y tendré que cambiarlo aunque no pueda,sólo
puedo trabajar con wifi, lo tengo unos 4 ó 5 meses y casi no he podido usarlo, ponle unos 14 ó 15 dias de uso ,me desconecta los repetidores wifi y he probado los los 3 que tengo, hasta estando en standby,no sé como lo hace,bueno,alguna vez he podido hacerlo funcionar poniendole la Rom original, reseteandolo a fabrica,metiendole cualquier de los 3 ó 4 firms  que tengo y reseteandolo de nuevo por si acaso,el jodido aun se acuerda de la contraseña y me dispara los repetidores...no dejandome ni siquiera verlo en la señal del deco  ni estando al lado ¿Alguna forma de reseteo total para que no se acuerde de los wifis o la contraseña? ejemplo de lo que me pasa,configuro el repetidor comp "pepe" pongo la contraseña,conecto el deco y me dispara el repetidor,reseteo el repetidor wifi,lo configuro como"paco" pongo la contraseña, conecto otra vez el deco y me lo vuelve ha disparar, todo esto sin llegar a entra ren configuracion wifi...todo un poltergeist...cualquier ayuda es de agradecer.
Un saludo y gráciasdenuevo.
« Última modificación: 08/01/2015, 23:57 por ERRE EME »

09/01/2015, 05:02Respuesta #1

Desconectado tetetetete

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 124
  • -Recibida: 382
  • Mensajes: 223
  • !! Visca el Barça !!
messageicon

Re: 9700HD dejar de fábrica, pero de verdad, imposible

« Respuesta #1 en: 09/01/2015, 05:02 »
Lo mas facil del mundo.

Metele una contraseña nueva en el menu wifi del deco , por ejemplo : " pepitodelospalotes " y desactivas el wifi .Luego  conectas el deco con un cable de red directamente al router.

Lo de cambiar  la contraseña del wifi es por si se intentara activar solo , asi no te bloqueara tu conexion porque ya no coincidiria la contraseña.

He instalado a mis amigos 3 decos alejados del router entre  unos 15 a 20 metros ( por no llegarles bien la señal del wifi hasta ellos ).
En tiendas tienes cables de red ya montados de 5 , 10 ,  o mas metros , incluso en algunas de electronica te los hacen a la medida.

Los dias de abono que te has perdido por no comprar un cablecito de red. ;)
« Última modificación: 09/01/2015, 05:03 por tetetetete »

09/01/2015, 09:18Respuesta #2

Desconectado ERRE EME

messageicon

Re: 9700HD dejar de fábrica, pero de verdad, imposible

« Respuesta #2 en: 09/01/2015, 09:18 »
Gracias tetetetete...no se si me he dajado algun te...perdon con la broma,ya, si todo eso lo he pensado, ya llevo años con esto, pc's y demás tecnologia, primero, no puedo cambiar la contraseña ya que se la tendria que cambiar a un vecino al cual le administro los 2 pc's, los 2 android smart tv, los 3 moviles y el repetidor que le tengo colocado, desde aqui puedo entrar a su router y cambiar la contraseña pero al vecino lo volveria loco ¿te he dicho que me presta el wifi? pues ahi esta el problema, ya, sé que el deco se ha quedado pillado con esa contraseña, por eso me gustaria resetearlo pero de verdad y no hay forma, lo que he pensado esta noche es como tengo 2 routers repetidores , el tp-link tl-wa850re y el tp-link tl-wa854re  y
uno de los 2 lleva una salida RJ-45 para configurarlo, cogerme este y conectarlo al deco para configurarlo como ethernet, a ver si funciona...eso si, este seria el segundo repetidor ya que vendria del primeo que recibiria de wifi, esta tarde lo probaré y ya cuento la experiencia por aqui,
gracias por tu pronta respuesta y un saludo.

09/01/2015, 18:09Respuesta #3

Desconectado ERRE EME

messageicon
Re: 9700HD dejar de fábrica, pero de verdad, imposible
« Respuesta #3 en: 09/01/2015, 18:09 »
Pues si, hecha la prueba...el repetidor tl-wa854re lleva salida ethernet la he conectado al deco y en ajustes ethernet me dá como link on, ok, hasta aqui bién, este recibe señal del otro repetidor tl-wa850re que coge la señal wifi rel router de origen, pues aunque tenga el deco confugurado con ethernet se acuerda de la contraseña y me desactiva el primer repetidor haciendo que el segundo conectado al deco aunque este linkado no reciba señal wifi, en algún lugar de la ROM se ha quedado esta contraseña o las diferentes MAC usadas y no hay forma de resetearlo totalmente, ¿ rizamos el rizo? si, este deco tiene vida propia y sus recursos, pero yo tambien...
he cogido una señal wifi exterior muy floja, le he puesto un repetidor y he hecho funcionar el deco, hasta aqui bien ,¿y si te digo que pongo el otro repetidor configurado con mi vecino y que deberia funcionAR 100% ya que tengo al deco despistado y trabajando con esta señal nueva , el cabroncito aun se acuerda de la señal que yo uso normalmente y al tiempo que esta trabajando bién me  este desactivando el repetidor con la dichosa contraseña? al desconectar el deco me funcionan todos los repetidores...
me voy a deshacer de esto, me esta volviendo loco, en otro foro he visto a alguien hacer la misma pregunta¿alguna forma de resetar 100% este deco y  no se acuerde de la contraseña? nadie ha respondido,
que le vamos a hacer!!!
« Última modificación: 09/01/2015, 18:18 por ERRE EME »

09/01/2015, 23:13Respuesta #4

Desconectado Thor.menta

messageicon
Re: 9700HD dejar de fábrica, pero de verdad, imposible
« Respuesta #4 en: 09/01/2015, 23:13 »
Hola, perdona que me meta , pero "teteteteT te sugiere que cambies la contraseña en el deco , no en el ruter, es decir que se quede grabada una contraseña falsa.

No se si lo habras probado ya, mas no te puedo decir.


Un saludo y suerte

09/01/2015, 23:22Respuesta #5

Desconectado tetetetete

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 124
  • -Recibida: 382
  • Mensajes: 223
  • !! Visca el Barça !!
messageicon
Re: 9700HD dejar de fábrica, pero de verdad, imposible
« Respuesta #5 en: 09/01/2015, 23:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, perdona que me meta , pero "teteteteT te sugiere que cambies la contraseña en el deco , no en el ruter, es decir que se quede grabada una contraseña falsa.

No se si lo habras probado ya, mas no te puedo decir.


Un saludo y suerte

Exactamente . eso es lo que yo le sugeri , igual no me entendio bien lo que dije.

Saludos.

10/01/2015, 08:13Respuesta #6

Desconectado sonicoxp

messageicon
Re: 9700HD dejar de fábrica, pero de verdad, imposible
« Respuesta #6 en: 10/01/2015, 08:13 »
Prueba a hacer esto:

Para hacer una instalación limpia renombra el último firm a rom.bin y mételo en la raiz del pendrive. Luego apaga el deco en el interruptor, mete el pendrive y pulsa el boton ch+ (el de subir canal) en el deco y al mismo tiempo enciende el deco en el interruptor. Al cabo de unos segundos verás en la tv que empieza a cargar el nuevo firm. Puedes dejar ya el botón ch+ y espera a que termine.

Luego restaura a fabrica, y a ver si con eso se te queda todo limpio.

Saludetes

10/01/2015, 11:04Respuesta #7

Desconectado ERRE EME

messageicon
Re: 9700HD dejar de fábrica, pero de verdad, imposible
« Respuesta #7 en: 10/01/2015, 11:04 »
La respuesta de sonicoxp me parece sensata, este fin de semana lo probaré, grácias, lo de cambiar la contraseña al deco no lo acabo de entender, sólo conozco la de administrador "0000" y dentro del menú "6666"
Lo que dice tetetetete "Metele una contraseña nueva en el menu wifi del deco , por ejemplo : " pepitodelospalotes " y desactivas el wifi", tampoco lo acabo de entender, si te refieres a querer engañar al deco, pues no y desactivar el wifi, pues no se puede...si me lo aclaras un pelin más te lo agradeceria,
gracias a los 3 amigos por su interés, ahora mismo lo estoy viendo bién, pero no puedo tener la señal mia de wifi, o séa, tener internet o ver la tele, ya que me desconecta mi repetidor cuando conecto el deco.
un saludo.
« Última modificación: 10/01/2015, 11:19 por ERRE EME »

10/01/2015, 14:41Respuesta #8

Desconectado ERRE EME

messageicon
Re: 9700HD dejar de fábrica, pero de verdad, imposible
« Respuesta #8 en: 10/01/2015, 14:41 »
Buenos amigos, lo siento, siento haberme equivocado, ya he encontrado el poltergeist de asunto, lo que no entiendo es por qué a veces me ha funcionado y a veces no, el asunto es que yo envio la señal del deco por un video sender de la habitación dónde tengo el deco hasta la cocina que es donde veo la tele y se puede decir, donde vivo, los video sender trabajan a la frecuencia creo de 2.400Ghz. y creo las que las señales wifis también, los micoondas y algún aparato más, el sender lo tengo a medio metro del deco y mi repetidor wifi a unos 8 metros, pues nada, todo muy cerca y se interfiere, pues, cuando apago el sender mi wifi engancha, ya vi un problema cuando me compré este deco, no lleva salida RF, la cual  mi anterior deco si  llevaba, mezclaba la salida con la señal de antena y la enviaba con el mismo cable hacia la cocina, esta tarde probaré en conectar la salida de Iris 9700 al euroconector de Pinnacle 8000 que tenia anteriormente, no sé si el euroconector es entrada y salida y ver si por la salida RF del Pinnacle  sale la señal de video del Iris...buff... se me ha juntado todo,
gracias a todos los amigos por sus aportes, pero como veis, no tenia nada que ver con lo que yo creia que era.
Saludos y buen fin de semana.
« Última modificación: 10/01/2015, 23:42 por ERRE EME »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES