Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda  (Leído 1287 veces)

31/12/2016, 14:25 -

Ayuda

Registrado:
22/04/2013
Gracias:
1/0
Mensajes
5
Hola buenas tardes,necesito ayuda.He comprado un iris 9700hd 02 y al meterle el firmware se me ha bloqueado y no hace nada,como lo puedo solucionar?

31/12/2016, 15:53 -

Re:Ayuda

#1
Registrado:
09/04/2013
Gracias:
574/8834
Mensajes
4102
Hola.Descárgate este firm y lo descomprimes:
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
y lo copias a un pendrive y en ese pendrive solo haya el archivo bin.Después inserta el pen en el deco totalmente apagado incluso desenchufalo de la red electrica, luego mantén pulsado cualquier botón del frontal del deco con el deco apagado y sin soltarlo vuelve a encender el deco.Verás que en el display empiezan a moverse los números (ya puedes soltar el botón), deja que el receptor termine de instalar el firmware y cuando termine se reiniciará.Con esto ya deberías tener el 9700 HD 02 funcionando de nuevo. Luego instala el ultimo firmware, después restaura valores de fabrica, activa internet, activa goodcam y listo.
31/12/2016, 22:19 -

Re:Ayuda

#2
Registrado:
11/11/2008
Gracias:
17/6
Mensajes
197
otro  k va por el mismo camino inchaito de meter la rom  con los pasos pertinentes y nada sigue saliendo las 4 rayitas esta un momento, se reinicia luego pero sigue con las 4 rayitas o sea se ve k carga ya k me dice el 100 por 100se reinicia y de esta manera sigue reiniciandose de ves en cuando pero mas nada mientras k este enchufado se reinicia y se va asi constantemente
a ver si alguien mas le pasa y buscamos una solucion .salu2
« Última modificación: 31/12/2016, 22:25 por ELPYTY »
01/01/2017, 16:07 -

Re:Ayuda

#3
Registrado:
22/04/2013
Gracias:
1/0
Mensajes
5
hola jos82. sigo con el mismo problema, se lia a cargar y luego se queda igual con las 4 rayas en el display.Alguien sabe otra solucion?
01/01/2017, 17:48 -

Re:Ayuda

#4
Registrado:
07/09/2013
Gracias:
1/251
Mensajes
759
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenas tardes.Sigo con el mismo problema de bloqeo de mi iris 9700 hd 02 despues de haberle hecho lo que me han dicho aqui. Alguien me podria ayudar?
que firm  tienes  instalado ?
01/01/2017, 19:06 -

Re:Ayuda

#5
Registrado:
22/04/2013
Gracias:
1/0
Mensajes
5
pues no lo se porque el aparato es nuevo y le intente meter uno que habia en esta pagina en archivo rar y como soy novato lo meti sin descomprimir y se me ha quedado bloqueado, pero creo que es el ultimo.
01/01/2017, 19:12 -

Re:Ayuda

#6
Registrado:
09/04/2013
Gracias:
574/8834
Mensajes
4102
Hola ¿ el deco es nuevo..tiene garantia ? Creo recordar que a algun usuario le pasó eso mismo y se lo cambiaron.
01/01/2017, 19:12 -

Re:Ayuda

#7
Registrado:
12/08/2014
Gracias:
856/359
Mensajes
617
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues no lo se porque el aparato es nuevo y le intente meter uno que habia en esta pagina en archivo rar y como soy novato lo meti sin descomprimir y se me ha quedado bloqueado, pero creo que es el ultimo.
Pero esta bloqueado y que más te le pasa cuenta para que te podamos ayudar
02/01/2017, 20:38 -

Re:Ayuda

#8
Registrado:
11/11/2008
Gracias:
17/6
Mensajes
197
harto de meter  la rom  y siempre  lo mismo las 4 rallitas  me fui a otro sitio la baje y a la primera  solucionado  salu2
02/01/2017, 20:48 -

Re:Ayuda

#9
Registrado:
09/04/2013
Gracias:
574/8834
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
harto de meter  la rom  y siempre  lo mismo las 4 rallitas  me fui a otro sitio la baje y a la primera  solucionado  salu2
Me alegro Juan.Gracias por la ayuda.
02/01/2017, 23:13 -

Re:Ayuda

#10
Registrado:
22/04/2013
Gracias:
1/0
Mensajes
5
eel aparato es nuevo, lo compre en amazon hace una semana.Lo unico que hice fue meter el firmware y solo se me bloqueo. Ahora no hace nada. le he metido el firmware con el rom se lia a cargar y de repente se pone la pantalla en negro y no sale nada.Estoy desesperado porque no se que hacer. A ver si me podeis ayudar.
02/01/2017, 23:26 -

Re:Ayuda

#11
Registrado:
12/08/2014
Gracias:
856/359
Mensajes
617
Sale el logotipo cuando encide?
Pone números en el l aparato salen letras ?
Que firm le pusiste?
02/01/2017, 23:51 -

Re:Ayuda

#12
Registrado:
12/08/2014
Gracias:
856/359
Mensajes
617
Probar este  firm original  las gracias a silestone
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
1-colocamos el ron.bin, ya descomprimido en el usb
2-introducimos en el receptor, apagado de la corriente.
3-pulsamos el boton frontal del receptor CH+ y encendemos el receptor
4-entrara en actualizacion y despues se reiniciara listo.
despues de la recuperacion,nos ponemos un firm de los últimos para activarlo a q ui os dejo este las gracias a Jos82
Y luego nos instalamos el internet y recordamos boton, MENU y 6666 goodcam y OK
« Última modificación: 02/01/2017, 23:58 por pepe garcia »
03/01/2017, 04:48 -

Re:Ayuda

#13
Registrado:
09/04/2013
Gracias:
574/8834
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
eel aparato es nuevo, lo compre en amazon hace una semana.Lo unico que hice fue meter el firmware y solo se me bloqueo. Ahora no hace nada. le he metido el firmware con el rom se lia a cargar y de repente se pone la pantalla en negro y no sale nada.Estoy desesperado porque no se que hacer. A ver si me podeis ayudar.
Buenos dias.Si lo compraste en Amazon tiene garantia.Esta gente son serias y cumplidoras, no te pondran pegas.Devuelvelo.Saludos.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1025 Vistas
Último mensaje 06/07/2012, 04:18
por suacom
normal_post_locked * 9 Respuestas
1327 Vistas
Último mensaje 26/10/2015, 18:44
por Velrod
normal_post * 5 Respuestas
1320 Vistas
Último mensaje 15/11/2015, 21:04
por Chuck Frontera Wilson
normal_post * 1 Respuestas
2203 Vistas
Último mensaje 22/11/2015, 22:05
por Orni
hot_post_locked * 23 Respuestas
2401 Vistas
Último mensaje 10/12/2015, 21:35
por rcv_a3
normal_post * 2 Respuestas
869 Vistas
Último mensaje 18/12/2015, 23:39
por masage
normal_post * 3 Respuestas
462 Vistas
Último mensaje 28/04/2017, 15:29
por molixi
normal_post *
Ayuda

Iniciado por Paco82 IRIS HD

6 Respuestas
712 Vistas
Último mensaje 03/05/2017, 12:37
por Paco82
normal_post * 2 Respuestas
102 Vistas
Último mensaje 11/06/2017, 22:45
por casemiro
normal_post_locked * 1 Respuestas
140 Vistas
Último mensaje 08/05/2018, 12:02
por perola9994



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES