Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con deco 2600 hd  (Leído 11116 veces)

09/03/2014, 02:26

Desconectado bichus

messageicon

Ayuda con deco 2600 hd

« en: 09/03/2014, 02:26 »
Hola a todos, muchas gracias por echarme una mano de antemano. Tengo un 2600hd que alguien amablemente me entregó funcionando todo perfecto. El problema es que toqueteando intenté meter una lista de canales que hizo que se desconfigurara todo, así que tuve que introducir de nuevo el firm para el 2600hd. En principio no me sale el satélite Astra y no sé si esto es un problema, he podido meterme en el protocolo 6666 y darle a activar iks y además conectar a internet, pero nada, no consigo ver absolutamente nada. Tampoco sé si tengo bien los valores de satélite, es decir, el lnb on, etc... estoy completamente en blanco. Me gustaría que me comentaran qué tengo que hacer porque creo que algo hago mal, por no decir todo, he leído pero no veo que se me haya resuelto el problema, lo primero creo que será volver a introducir el firm. ¿Alguna sugerencia de cuál debo introducir?, después de eso sólo tengo que poner las iks en on y ya está?, o tengo que hacer algo más... gracias a todos.

09/03/2014, 08:48Respuesta #1

Desconectado carlishus

messageicon

Re: Ayuda con deco 2600 hd

« Respuesta #1 en: 09/03/2014, 08:48 »
Has metido la lista de canales?

09/03/2014, 11:51Respuesta #2

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon

Re: Ayuda con deco 2600 hd

« Respuesta #2 en: 09/03/2014, 11:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, muchas gracias por echarme una mano de antemano. Tengo un 2600hd que alguien amablemente me entregó funcionando todo perfecto. El problema es que toqueteando intenté meter una lista de canales que hizo que se desconfigurara todo, así que tuve que introducir de nuevo el firm para el 2600hd. En principio no me sale el satélite Astra y no sé si esto es un problema, he podido meterme en el protocolo 6666 y darle a activar iks y además conectar a internet, pero nada, no consigo ver absolutamente nada. Tampoco sé si tengo bien los valores de satélite, es decir, el lnb on, etc... estoy completamente en blanco. Me gustaría que me comentaran qué tengo que hacer porque creo que algo hago mal, por no decir todo, he leído pero no veo que se me haya resuelto el problema, lo primero creo que será volver a introducir el firm. ¿Alguna sugerencia de cuál debo introducir?, después de eso sólo tengo que poner las iks en on y ya está?, o tengo que hacer algo más... gracias a todos.
hola, mete el firm este lo primero..
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

despues el metodo de activar IKS
Activar Servidor IKS 2600HD

Menú 6666

Botón azul y selecionamos iks .

Y pulsamos conectar .

Tenemos posibilidad de guardada los datos de código de usuario pulsando el botón azul ,

Nos creara un archivo en el USB , llamado redcamd,cfg.txt

Si keremos recuperar esos código , le damos al botón verde (Explorador de archivos ) y no llevará al USB , donde tendremos una copia del código de usuario .

El botón amarillo BORRAR ( ojo k borra el código de usuario )
jmostrebu

09/03/2014, 12:35Respuesta #3

Desconectado bichus

messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #3 en: 09/03/2014, 12:35 »
Hay una cosa muy rara, no encuentro el satélite Astra en el listado de satélites, y si voy bajando a ver si lo encuentro se me cuelga el deco y reincida, espero haber encontrado el firm adecuado, lo bajé de aquí y es para el 6200 hd, creo que el de enero de 2014, efectivamente el que comentas jmostrebu

El problema es que me he hecho un cacao con el listado de satélites y los transponedores, y ahora no sé si lo tengo bien, voy a probar lo que comentas jmostrebu, quiere decir que ese usuario tiene grabado mi perfil o algo así???, disculpa mi ignorancia pero estoy intentando aprender un poco y voy a marchas forzadas.

Ahora intento entrar en el servicio 6666 y no hace nada, le doy al botón Menú sale la pantalla y pulso 6666 y no hace nada, creo que cada vez el deco está peor... o soy yo. Voy a volver a cargar el firm que me has dicho y digo algo.
« Última modificación: 09/03/2014, 12:47 por bichus »

09/03/2014, 13:16Respuesta #4

Desconectado bichus

messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #4 en: 09/03/2014, 13:16 »
Buenas a todos, no puedo entrar al menú oculto, he vuelto a instalar el firm y al entrar en el menú pulso 6666 y no hace nada, lo he intentado mil veces, ya estoy desesperado, espero respeta porque ya no sé ni qué he hecho.

09/03/2014, 13:26Respuesta #5

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #5 en: 09/03/2014, 13:26 »
ten paciencia. lo mejor,, es estar tranquilo en estos casos.
puede que este el iks activado ya,, por eso no hace nada.
y estemos hablando de otro problema. Esta todo bien conectado al receptor
¿tienes red? entra en el menu del deco y asegurate que este conectado todo correctamente.
en la parte de networt..
en la tv tienes algun mensaje como sin señal,,codificado,, encriptado,, darle un reinicio al receptor y
al rooter no estaria mal ahora mismo.. y vuelves a probar todo de nuevo.
« Última modificación: 09/03/2014, 13:29 por silestone »

09/03/2014, 15:23Respuesta #6

Desconectado bichus

messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #6 en: 09/03/2014, 15:23 »
Ok, pues pongo como lo tengo configurado igual es eso.

Ajuste de antena

Satélite no pone nada en negro
tipo lnb universal
frecuencia lnb 11250
22khz off
transponder 12753/22016/h
lnb power on
diseqc 1.0 tone burst b
diseqc 1.1 Ninguno

Díganme si está correcto, yo creo que hay algo que no va

En el listado de satélite desde luego que hay algunos, pero no sale Astra y cuando lo pillé si venía, lo cual me da a entender que tengo que introducirlo manualmente, cómo lo haría. Si intento buscarlo con el mando bajando para ver si está el deco se reinicia solito

En lista de transponder no he puesto nada, está todo normal

Si intento ver algún canal me pone Servicio no disponible, gracias por la ayuda.

Y conexión tiene porque ya lo he configurado y cuando le doy a dar ping lo hace. Además cadena unida, supongo que está todo ok
« Última modificación: 09/03/2014, 15:29 por bichus »

09/03/2014, 15:39Respuesta #7

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #7 en: 09/03/2014, 15:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok, pues pongo como lo tengo configurado igual es eso.

Ajuste de antena

Satélite no pone nada en negro
tipo lnb universal
frecuencia lnb 11250
22khz off
transponder 12753/22016/h
lnb power on
diseqc 1.0 tone burst b
diseqc 1.1 Ninguno

Díganme si está correcto, yo creo que hay algo que no va

En el listado de satélite desde luego que hay algunos, pero no sale Astra y cuando lo pillé si venía, lo cual me da a entender que tengo que introducirlo manualmente, cómo lo haría. Si intento buscarlo con el mando bajando para ver si está el deco se reinicia solito

En lista de transponder no he puesto nada, está todo normal

Si intento ver algún canal me pone Servicio no disponible, gracias por la ayuda.

Y conexión tiene porque ya lo he configurado y cuando le doy a dar ping lo hace. Además cadena unida, supongo que está todo ok
pues pienso que es problema de comfiguracion de antena..
lo que no entiendo es por que te sale esos parametros,,son incorrectos la
 frecuencia del LNB UNIVERSAL (9750-10600) por defectos.
y esa frecuencia no coincide con  parametros de los cinco astra 19,2 es altisima
y en hispasat tamponco concuerda va desfasada
transponder 12753/22016/h 
a ver si esta en los astra 28,2

haz lo siguiente pasa el deco a valores de fabricacion,, av er si asi te aparece el satelite astra 19,2
que cacao tienes montado amigo.
« Última modificación: 09/03/2014, 15:41 por silestone »

09/03/2014, 21:32Respuesta #8

Desconectado bichus

messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #8 en: 09/03/2014, 21:32 »
Perfecto, era eso, restaurado a valores de fábrica y listo, ahora entro en el menú 6666 y ya tengo acceso, se han puesto ellos solitos los canales del Astra y puedo ver perfectamente la luz. Ya que estoy en este mismo hilo quería saber si los valores de potencia al 92% y en algunos canales la calidad al 61% son valores correctos. He visto algunos lnbs cerca de donde vivo girados en dirección opuesta a como lo tengo yo. El hecho es que hace ya algunos años que la orienté yo mismo, con un aparato que daba pitidos, lo pillé por ebay y con la ayuda de la página de internet y una brújula, pero esos valores se pueden mejorar no???.

Muchas gracias por tu ayuda silestone, te lo agradezco.

Pd: es posible orientar mejor la antena con una persona diciéndote si vas bien o mal?, porque no sé si podré sacar algo más. Otra cosa sería aumentar la señal de alguna manera, se podría?
« Última modificación: 09/03/2014, 21:48 por bichus »

09/03/2014, 22:07Respuesta #9

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #9 en: 09/03/2014, 22:07 »
Con la ayuda de alguien sera mejor.
aumentar seña,l un plato mas grande o el que tienes afinarlo mas..

10/03/2014, 11:09Respuesta #10

Desconectado bichus

messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #10 en: 10/03/2014, 11:09 »
Muchas gracias silestone, has sido de mucha ayuda, sólo una pregunta más, he leído algo sobre el protocolo ITPV, comentan que se puede cargar la lista de canales, pero no he entendido muy bien cómo configurarlo porque creo que hay que tener un fichero en txt, pero no sé muy bien si hay que poner la página directamente ahí, es decir, no tengo mucha idea de qué página pillar. Por otro lado, he visto que se puede guardar el código del usuario de la siguiente forma:

Tenemos posibilidad de guardada los datos de código de usuario pulsando el botón azul ,

Nos creara un archivo en el USB , llamado redcamd,cfg.txt

Si keremos recuperar esos código , le damos al botón verde (Explorador de archivos ) y no llevará al USB , donde tendremos una copia del código de usuario .

El botón amarillo BORRAR ( ojo k borra el código de usuario )
jmostrebu

¿Para qué sirve esto?

31/03/2014, 19:39Respuesta #11

Desconectado vigocar

messageicon
Re: Ayuda con deco 2600 hd
« Respuesta #11 en: 31/03/2014, 19:39 »
hola a todos
yo el problema que tengo es que no me aparece el menu (que deberia aparecer despues de darle a 6666 y azul) ya no se que hacer a ver si pois ayudarme
gracias


 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES