Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: bloqueo iris 9600  (Leído 819 veces)

05/11/2013, 14:55

Desconectado lenoviano

messageicon

bloqueo iris 9600

« en: 05/11/2013, 14:55 »
Bueno después de estar trastiando les comento, tuve que actualizar en agosto por problemas con los server tenia la version de enero y hasta ese momento me funcionaba, al actualizar se fastidio el invento era una version de agosto y al poco de estar funcionando se colgaba y no habia manera de que funcionara se colgaba,  con un ventiador que metira aire mejoro pero tampoco tanto y lo mismo cambiando configuraciones en la salida HD, indignado segui probando actualizaciones la ultima la del 28 09 y lo di por olvidado porque seguia igual, pero hoy leyendo los problemas de otros he instalado la version 24 09 que decían que era la mejor y hacia exactamente lo mismo, descargue la version de 29 08 y después de instalar, una puesta a cero de fábrica y funcionó con la resolucion en hd lo dejé un par de minutos y funcionó y ya puestos le he metido la última del 22 10 y puesta a cero de fábrica y ha funcionado, tendré que probarlo más a fondo pero ha estado un rato funcionando y no se ha bloqueado como pasaba antes.
bueno espero que a alguien le sirva y lo dicho me falta dejarlo un par de horas funcinando a ver que tal va pero por ahora pinta bien.

saludos

06/11/2013, 21:23Respuesta #1

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 2002
  • Mensajes: 3278
messageicon

Re: bloqueo iris 9600

« Respuesta #1 en: 06/11/2013, 21:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno después de estar trastiando les comento, tuve que actualizar en agosto por problemas con los server tenia la version de enero y hasta ese momento me funcionaba, al actualizar se fastidio el invento era una version de agosto y al poco de estar funcionando se colgaba y no habia manera de que funcionara se colgaba,  con un ventiador que metira aire mejoro pero tampoco tanto y lo mismo cambiando configuraciones en la salida HD, indignado segui probando actualizaciones la ultima la del 28 09 y lo di por olvidado porque seguia igual, pero hoy leyendo los problemas de otros he instalado la version 24 09 que decían que era la mejor y hacia exactamente lo mismo, descargue la version de 29 08 y después de instalar, una puesta a cero de fábrica y funcionó con la resolucion en hd lo dejé un par de minutos y funcionó y ya puestos le he metido la última del 22 10 y puesta a cero de fábrica y ha funcionado, tendré que probarlo más a fondo pero ha estado un rato funcionando y no se ha bloqueado como pasaba antes.
bueno espero que a alguien le sirva y lo dicho me falta dejarlo un par de horas funcinando a ver que tal va pero por ahora pinta bien.

saludos
muchas gracias. por tus comentarios,,por tu exfuerzo y por tu entrada al foro, compañero un saludo
aqui, estamos para lo que necesites :D

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES