Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Busco Firmware original de fabrica iris 9600 HD  (Leído 21966 veces)

26/02/2013, 16:43

Desconectado daev

Hola muy buenas a todos los foreros mi aparato IRIS 9600 HD ha muerto con solo dos meses de uso y tengo que mandarlo a la tienda. El problema es que tiene que llevar el firmware original de fabria para que entre en garantia. Ando buscandolo como un desesperado y no lo encuentro puesto que los que hay en el foro no son los originales de fabrica.

Espero respuesta urgente a ver si alguien me puede ayudar.

Saludos

27/02/2013, 15:05Respuesta #1

Desconectado tales13

messageicon

Re: Busco Firmware original de fabrica iris 9600 HD

« Respuesta #1 en: 27/02/2013, 15:05 »
Y si ha muerto...¿cómo le vas a meter el original? :-)

27/02/2013, 20:28Respuesta #2

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon

Re: Busco Firmware original de fabrica iris 9600 HD

« Respuesta #2 en: 27/02/2013, 20:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola muy buenas a todos los foreros mi aparato IRIS 9600 HD ha muerto con solo dos meses de uso y tengo que mandarlo a la tienda. El problema es que tiene que llevar el firmware original de fabria para que entre en garantia. Ando buscandolo como un desesperado y no lo encuentro puesto que los que hay en el foro no son los originales de fabrica.

Espero respuesta urgente a ver si alguien me puede ayudar.

Saludos
es facil sigue estos pasos y veras como se repara.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

28/02/2013, 13:37Respuesta #3

Desconectado daev

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #3 en: 28/02/2013, 13:37 »
Grácias por las respuestas.

1r- No es de una mala actualización ya que me ha ido bien 2 meses. El problema es que al encenderlo a los 60 segundos pierde la imagen, se clava. Es como de sobrecalentamiento. Por eso puedo meterle el firmware durante esos escasos minutos que dura la imagen. No es de software.


28/02/2013, 13:45Respuesta #4

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #4 en: 28/02/2013, 13:45 »
pruebalo por la salida de euroconector
tal vez este averiado el HDMI. calentimiento??
no se, pero aqui en granada ha caido una nevada
o tienes la casa ha 28 grados.

28/02/2013, 17:52Respuesta #5

Desconectado daev

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #5 en: 28/02/2013, 17:52 »
BUenas Silestone,

Probado por HDMI, EUROCONECTOR y todo lo possible. Mi deco tiene 2 meses y durante los 2 meses de uso ha ido bien. De repente al encenderlo la imagen se iba distorsionando hasta quedar clavada quedando el deco bloqueado. Es apagarlo durante unos minutos y volverlo a encender y lo mismo, al pricpio funciona bien y al cabo e2 minuts se vuelve a bloquear. Leiendo en otros foros no soy el unico al que le ha passado esto. Parece ser que este deco se calienta y se jode. Nose si es solo una serie que salio defectuosa o algo cmun. La qüestón es que me he quedado sin deco y para que entre en garantia tiene que llevar el firmware de fabrica.


Saludos

28/02/2013, 18:03Respuesta #6

Desconectado meca2123

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #6 en: 28/02/2013, 18:03 »
sino encuentras el original para que te lo puedan reparar, porque no miras tu mismo la fuente de alimentacion o la placa, porque lo mismo es un simple condensador que se ha ido, y con sustituirlo funciona

saludos.

28/02/2013, 20:36Respuesta #7

Conectado charly67

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #7 en: 28/02/2013, 20:36 »
hola  daev el otro dia te mande el sofware por correo no se si te ha llegado o no

01/03/2013, 09:21Respuesta #8

Desconectado meca2123

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #8 en: 01/03/2013, 09:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola  daev el otro dia te mande el sofware por correo no se si te ha llegado o no


hola amigo, lo podrias colgar en el foro y así estaría disponible, si alguien mas lo necesita.

saludos.

01/03/2013, 10:58Respuesta #9

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1995
  • Mensajes: 3283
messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #9 en: 01/03/2013, 10:58 »
pero si corre por el foro, en casi todas las secciones
No tienes permiso para ver los enlaces. Regístrate o Autentícate

01/03/2013, 18:49Respuesta #10

Conectado fanjulon

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #10 en: 01/03/2013, 18:49 »
Probar con este, esta sacado de una copia de seguridad, saludos y suerte.





No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 01/03/2013, 21:42 por silestone »

07/09/2013, 08:09Respuesta #11

Conectado neroisa

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 109
  • -Recibida: 122
  • Mensajes: 713
messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #11 en: 07/09/2013, 08:09 »
hola a todos,

resulta que tengo un deco iris hace una semana y me ha salido rana. Para devolverlo necesito ponerle el firm original, alguien sabe si con este tambien aparece los protocolos en el submenu 6666?

gracias.

08/09/2013, 12:48Respuesta #12

Desconectado REFLEX

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #12 en: 08/09/2013, 12:48 »
Hola compi, cuando dices "rana" a que concretamente te refieres?

08/09/2013, 18:22Respuesta #13

Desconectado REFLEX

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #13 en: 08/09/2013, 18:22 »
Hasta ahí llego, pero concretamente defectuoso puede ser por X o por Y. tal vez si das a conocer esa rana pudieramos ayudarte a solucionalo. ¡vamos si quieres!

Un saludo

08/09/2013, 23:07Respuesta #14

Desconectado REFLEX

messageicon
Re: Busco Firmware original de fabrica iris 9600 HD
« Respuesta #14 en: 08/09/2013, 23:07 »
hola,eso quiere decir que el wifi no detectado por el deco, verifica la antena o si tienes otra cambiala, si sigue sin detectar redes, prueba hacerle un rom.

Un saludo
« Última modificación: 08/09/2013, 23:19 por silestone »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES