Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cccam en iris 9600  (Leído 1776 veces)

06/09/2014, 13:11 -

cccam en iris 9600

Registrado:
05/09/2014
Gracias:
0/0
Mensajes
2
hola ante todo disculpas por si me e equivocado de post para poner el mensaje pero no veo nada, necesito ayuda para poder conectar el server cccam me compre el deco y no tengo ni idea de como funciona soy bastante pez en esto si alguien puede ayudarme muchas gracias a todos! un saludo desde barcelona
01/10/2014, 18:45 -

Re: cccam en iris 9600

#1
Registrado:
02/02/2013
Gracias:
15/60
Mensajes
329
Veo que el post ya tiene bastante tiempo, ¿sigues igual? Te echo una mano?
09/10/2014, 01:54 -

Re: cccam en iris 9600

#2
Registrado:
08/10/2014
Gracias:
0/0
Mensajes
2
yo sigo teniendo problemas mi Servidor GOODCAM no sirve para nada no tengo fecha de caducidad ni nada
y estoy intentado por CCCAM pero no consigo ninguna clines.
09/10/2014, 13:16 -

Re: cccam en iris 9600

#3
Registrado:
22/02/2014
Gracias:
205/241
Mensajes
659
No tienes permiso para ver los enlaces. Regístrate o Autentícate
en este enlace No tienes permiso para ver los enlaces. Regístrate o Autentícate , puedes iniciarte en cccam. Mi consejo es que empieces con pocas clines y que las pongas en marcha individualmente. cuando las tengas en marcha ve probando con cuantas va mejor el deco, pero para el 9600hd (el mio tambien) mejor con un máximo de tres, si no sufriras muchos bloqueos y cortes. lo dicho pon en marcha un par de ellas y vas actualizando aquellos parametros que haga falta cuando se pongan en pause a traves del enlace del foro.
Salu2. 
PD: dedica un rato a leer y verás como en poco tiempo lo tienes funcionando.
No tengo este deco, tengo uno bastante más antiguo y peor (TS100 ferguson), pero mi vecino tiene éste y está muy pegado y me ha pedido el favor de q le heche un cable, en un principio cuando hubo el apagón le bajé el último firm el de 05 de septiembre se lo actualicé y le metí el Goodcam de momento le funciona bien y va fluido , no entiendo el pq le metéis CCCAM si debería de funcionar con su server (GOODCAM) , si me lo podéis decir la diferencia de funcionar con CCCAM y su server me resolveríais esa duda q me surge, o a lo mejor es simplemente por ir probando por si falla su server, no se alguien q esté puesto en este deco q lo comente porfi.

Gracias y saludos.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES