Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ¿deco muerto? iris 8600 hd android  (Leído 5216 veces)

Registrado:
01/01/1970
Gracias:
/
Mensajes
     Hola, el deco se bloqueo y después de apagarlo del botón trasero y volverlo a encender se quedo a oscuras solo con la hora en el display, pulse el botón boot y aparece con unas letras como el s.o cuando arrancas en modo seguro pero de hay no pasa, le meto el pen y me lo reconoce.
  Como podría recuperarlo, el firw de fabrica se puede conseguir por algún sitio, si alguien me puede orientar se lo agradecería. Saludos. :012:
« Última modificación: 27/02/2014, 22:03 por jomaca »
27/02/2014, 22:02 -

Re: ¿deco muerto?

#1
Registrado:
31/07/2011
Gracias:
17/2271
Mensajes
3101
podrias decirnos que IRIS tienes?
eso facilitaria la ayuda mucho mas..
Registrado:
01/01/1970
Gracias:
/
Mensajes
 Perdon ya modifique el titulo, es el iris 8600 hd +android.
 Gracias.
Registrado:
03/10/2012
Gracias:
0/118
Mensajes
192
Pones el USB con el firmware en  directorio raíz del USB , apagas del interruptor y lo vuelves a encender pulsando el botón trasero boot

Ahora una vez entrado en el menú recovery

Utiliza la segunda opción Apply update , y buscas el en el USB el archivo del firmware y le das al ok , deberia empezar la carga del firmware , comenta el resultado
Registrado:
01/01/1970
Gracias:
/
Mensajes
 Gracias, lo probare y os comento.
Registrado:
01/01/1970
Gracias:
/
Mensajes
Hola, hice lo que me comentabas y tardo sobre 10 minutos en cargar el sw pero despues se queda en negro solo la hora en el display.
Gracias.
Registrado:
03/10/2012
Gracias:
0/118
Mensajes
192
La hora en el display ?? Entoces cargo bien , fíjate de colocarlo por euroconector a ver si tienes imagen
Registrado:
01/01/1970
Gracias:
/
Mensajes
 nada con euroconector sin imagen  :-\
Registrado:
23/02/2013
Gracias:
9/100
Mensajes
538
¿Puedes encender el deco y apagarlo, cambiar de canales con el mando? aunque no veas nada en la tV.
Registrado:
01/01/1970
Gracias:
/
Mensajes
 Perdon por mi tardanza, pero lo tuve que dejar aparcado por unos días.
 He vuelto a cargar el firw como me comenta jmostrebu y lo carga, pero lo único que pone el aparato es la hora en el display, no manda señal al tv y no cambia con el mando, la hora es inamovible del display.
 Algún otro consejo. Gracias.
04/03/2014, 06:47 -

Re: ¿deco muerto? iris 8600 hd android

#10
Registrado:
03/10/2012
Gracias:
0/118
Mensajes
192
Envíalo donde lo compraste y le dices k no sale la imagen y en ningún momento cargaste nada .
04/03/2014, 21:35 -

Re: ¿deco muerto? iris 8600 hd android

#11
Registrado:
01/01/1970
Gracias:
/
Mensajes
   Hola jmostrebu no puedo enviarlo donde lo compre, ya había hablado con ellos, me precipite. Si alguien tiene el software original y lo pudiera facilitar, por probar, se lo agradecería.
Comentar que el mando apaga y enciende el deco y con euroconeptor aparece la pantalla en negro y nada mas.
   Gracias.
04/03/2014, 21:44 -

Re: ¿deco muerto? iris 8600 hd android

#12
Registrado:
31/07/2011
Gracias:
17/2271
Mensajes
3101
eso es un muy buen sintoma. antes de que te demos otra ayuda queria decirte que en una ocasion
me ocurrio algo parecido a ti. Con 9600 HD  el deco respondia perfectamente al mando pero no tenia
señal, de video no por HDMI NI euroconector resulto ser que el tv no admitia la señal 576i que es la de inicio en los decos estos.
asta que me dio por cambiar a otro monitor de tv y descubri que estaba desbloqueado. no digo que sea tu caso pero es una experiencia tonta.
.
04/03/2014, 22:13 -

Re: ¿deco muerto? iris 8600 hd android

#13
Registrado:
01/01/1970
Gracias:
/
Mensajes
  Hola silestone, lo acabo de probar en una tv antigua pero nada, decirte que lo único que responde al mando es apagarlo y encenderlo nada mas.
 Gracias.
05/03/2014, 19:03 -

Re: ¿deco muerto? iris 8600 hd android

#14
Registrado:
01/01/1970
Gracias:
/
Mensajes
 :pena1: :pena1: :pena1: :pena1:
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES