Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: desesperado mi iris 8700 hd ha petao  (Leído 1393 veces)

Registrado:
17/06/2013
Gracias:
2/2
Mensajes
13
 Pues eso hoy lo compre lo he actualizado le metí el firmware puse goocam todo perfecto luz arraudales sin cortes alguno y ala media hora se apago ponia boot en la pantalla se blokeo lo apague del interruptor trasero y lo encendí y nada petao. Hos a pasado a alguien mas? menuda putada :'( :'(
Registrado:
03/12/2013
Gracias:
691/367
Mensajes
678
Intenta hacer una recuperacion aki en el foro tienes el manual..creo que es lo mismo que el 8600...
Registrado:
17/06/2013
Gracias:
2/2
Mensajes
13
Lo he intentado no entra en recovery esta total mente apagado no enciende la pantalla les pequeña gracias por contestar
Registrado:
17/06/2013
Gracias:
2/2
Mensajes
13
He llamado a la tienda y me han dicho que melo mandan ha reparar al sat le han mandado mucho y ha cubierto la garantía haber si tengo suerte
Registrado:
03/11/2012
Gracias:
1/2
Mensajes
41
hola compañero . como has quedado con el deco. a mi se me petó ayer. no tiene ninguna luz ni enciende ni nada. a ver que puedo hacer. un saludo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES